A1 Community

Störungshilfe für dein Festnetz Internet


Ersten Beitrag anzeigen

63 Antworten

Benutzerebene 7

Hier siehst du, wie gut die Beiträge von chaco01 durch andere bewertet wurden

Abzeichen +1
Hallo @Rasputin56
Da ich noch kein physikalisches Gesetz kenne 🤔, welches verhindert, dass eine Fritzbox erkannt werden könnte, würde ich mal sagen: Das hängt einzig und allein vom Willen ab.😉
A1 sollte also die Möglichkeit haben die Störungshilfe auch auf eine FB auszuweiten, vor allem da diese 7582 ja von A1 auch sonst voll unterstütz wird und die Firmware von A1 ja sonst auch angepasst wurde.

Gruß
Christian
Benutzerebene 7

Hier siehst du, wie gut die Beiträge von Rasputin56 durch andere bewertet wurden

Abzeichen +3
Hallo @chaco01

Da gebe ich dir Recht, aber dies ist nun mal so, dass diese Box "noch" nicht erkannt oder unterstützt wird vom A1-Servicecenter Programm (Vermutung).
Wenn ich nicht selber dies durch getestet hätte, würde ich wohl nichts dazu verlauten lassen, dass die Fritzbox 7582 nicht gefunden wird (oder werden will)!.
Irgendwann wird die Fritzbox wohl auch Unterstützung finden, beim Nächsten Programm Update!. 😉

PS: Glaube nicht, dass die Firmware von A1 angepasst wurde - abgesehen vom fehlenden Update Schalter und den vorhandenen Zugangsdaten.
Benutzerebene 7

Hier siehst du, wie gut die Beiträge von chaco01 durch andere bewertet wurden

Abzeichen +1
Rasputin56 schrieb:

PS: Glaube nicht, dass die Firmware von A1 angepasst wurde - abgesehen vom fehlenden Update Schalter und den vorhandenen Zugangsdaten.


Ich bin mir sogar sicher, dass die Software angepasst wurde. Wenn auch nicht so stark beschnitten wie bei den Standartmodems. 😉
Meine Kritik bezieht sich auf die Tatsache, dass die Störungshilfe und den gegebenen Umständen zuerst im kleinem Kreis getestet werde hätte sollen. So wie sie zuerst im VIP Bereich vorgestellt wurde wäre es besser gewesen uns als Betatester einzusetzen. 🤔
So halbfertig erzeug sie doch nur zusätzlichen Unmut bei schon durch die Störung gereizten Communitymitgliedern. 😖
Ich denke du verstehst schon was ich meine.😉

Gruß
Christian
@chaco01
Ich wäre auch für eine Beta Test im VIP Bereich.
Für einen Otto Normal Verbrauch ist es nicht ersichtlich, dass nur Totalausfall vom System bei unterbrochenen Kabel unterstützt wird. Oder gibt es da noch andere Fälle?

Meine 3272 Fritz Box wurde vom A1 Service center erkannt. Wobei ich mich nicht genauer damit beschäftigt habe. (Mittlerweile ist die Box zum Testen bei einem Freund)
LG
Jo
Benutzerebene 7

Hier siehst du, wie gut die Beiträge von Rasputin56 durch andere bewertet wurden

Abzeichen +3
chaco01 schrieb:

So halbfertig erzeug sie doch nur zusätzlichen Unmut bei schon durch die Störung gereizten Communitymitgliedern. 😖
*Ich denke du verstehst schon was ich meine.


Gruß
Christian


*Wenn nicht, komm ich mit der Kelle 😀😂🤣
Im Ernst, ich Verstehe was du meinst, und auch ich für meinen Teil wäre für eine "Beta Phase" gewesen um Unverträglichkeiten zu erkennen, damit diesem nachgegangen werden könnte.
Aber wer weis was noch implementiert werden kann!.
Benutzerebene 6

Hier siehst du, wie gut die Beiträge von Danger23 durch andere bewertet wurden

Abzeichen +2
Also der A1 Service Center rotz kommt mir nicht freiwillig auf die Festplatte. Bin mir auch nicht sicher ob der mein ZTE überhaupt erkennen würde. Aber mal davon abgesehen fragt das Störungsassistent ab ob mein Modem Online ist da kann er gleich auch noch abfragen ob Zugangsdaten vorhanden sind. Die Abfrage gibt sie ist nur nicht implementiert oder es wird falsch interpretiert beides ist natürlich möglich.

Ich finde auch einen Test im Vip Bereich deutlich sinnvoller. Einige Punkte funktionieren gar nicht das sorgt nur für Frust bei den Leuten die sich nicht so auskennen und das dann doch mal probieren. Den der Fehler, dass das Internet weg ist, ist eigentlich der seltenste. Viel häufiger kommt eine flappende Leitung vor oder langsames Internet.

Liebe Grüße,
Patrick
Benutzerebene 7

Hier siehst du, wie gut die Beiträge von Rasputin56 durch andere bewertet wurden

Abzeichen +3
Danger23 schrieb:

Also der A1 Service Center rotz kommt mir nicht freiwillig auf die Festplatte.
Liebe Grüße,
Patrick


Auf meiner Platte ist diese auch nicht zu finden, jedoch wollte ich es mal testen ob es mit der Fritzbox 7582 überhaupt kommunizieren kann, was es eben nicht tut.
Somit für dieses Modem nicht anzuwenden.

Was die "Flappernde" Leitung betrifft, so dürfte - wie schon geschrieben - wohl der "Alte" Telefon Stecker in der Wand schuld sein der vermutlich defekt ist, obwohl dieser als Blockklemme für die Verlängerung zur Zweitdose herhalten muss.
Diese Unterbrechungen dauern nicht lange, aber sind eben lästig!. 😥
@Rasputin56
Hast du noch das ZTE Modem?
Mich würde interessieren ob da die Leitung stabiler läuft.
Nagut, wenn das Modem an der zweiten Dose hängt kann die erst an den Problemen schuld sein. Ist auch nicht einmal so unwahrscheinlich, da das signal mindestens über zwei der Buchsen muss und dann kommt noch Altersschwäche der Federn dazu.
Ich hatte mal das Problem, dass das Telefonsignal gar nicht anderen zweiten dose ankam.
Benutzerebene 6

Hier siehst du, wie gut die Beiträge von Danger23 durch andere bewertet wurden

Abzeichen +2
Ja flappende Leitung kommt oft von Telefon Stecker aber nicht immer. Gibt auch so hin und wieder etwas das es verursachen kann. Der krasseste Fall der mir jemals begegnet ist, die Gegensprechanlage eines Arztes die bei jeder Betätigung das Internet ausfallen hat lassen. Es gibt echt verrückte Sachen. Nutzt du die erste Telefondose? Wenn nicht Kabel von erster Dose abklemmen mit Scotch Locks mit dem anderen Kabel verbinden und deine Probleme sollten weg sein.

Das ZTE Modem ist echt super. Verwende ich sehr gerne hab es sogar statt meinem Hybrid Modem dran. Da pfeiff ich auf die paar Mbits mehr und hab dafür ein Modem wo alles so funktioniert wie es soll.

Liebe Grüße,
Patrick
Benutzerebene 7

Hier siehst du, wie gut die Beiträge von Rasputin56 durch andere bewertet wurden

Abzeichen +3
@jo93
Ist egal welches der Modem (ZTE, Fritzbox 7590, 7582) ich hängen habe, dies taucht auf und geht.
Und ja, dass Modem hängt an der Zweiten Dose (Verlängerung), da die "Original" Dose wohl defekt ist.

@Danger23
Nein, ich nutze nicht die Erste Dose da Defekt, und an der Zweiten kommen wohl die Stör Effekte der Ersten Dose zum Vorschein!.
Abklemmen?, - der Gedanke ist auch mir gekommen - ist aber leicht gesagt als getan, den was ist wenn da etwas nicht passt?, dann geht wohl nichts mehr!. 🙄

Alte Dose 1 die als Verlängerung herhalten muss!.


Neue Dose 2, sitzt nicht schief, ist nur so abgelichtet. 🙂

Benutzerebene 6

Hier siehst du, wie gut die Beiträge von Danger23 durch andere bewertet wurden

Abzeichen +2
@Rasputin56
Ja man sollte zumindest wissen was man macht wenn man sie abklemmt und schauen wie die Beschaltung war aber ansonsten spricht eigentlich nichts dagegen. Wichtig ist halt nur eine ordentliche Verbindung herzustellen. Also Blockklemme ist keine ordentliche Lösung.

Liebe Grüße,
Patrick
Benutzerebene 7

Hier siehst du, wie gut die Beiträge von Rasputin56 durch andere bewertet wurden

Abzeichen +3
Danger23 schrieb:

@Rasputin56

Ja man sollte zumindest wissen was man macht wenn man sie abklemmt und schauen wie die Beschaltung war aber ansonsten spricht eigentlich nichts dagegen. Wichtig ist halt nur eine ordentliche Verbindung herzustellen. Also Blockklemme ist keine ordentliche Lösung.

Liebe Grüße,
Patrick


Das ist es ja, den - wie schon geschrieben - hält die Alte Dose als Blockklemme her.
Vielleicht kann ich auch ein Bild machen, dass die Klemme zeigt!.

EDIT: So sieht es aus, den die Alte Dose ist nicht mal angeschlossen!.

Benutzerebene 6

Hier siehst du, wie gut die Beiträge von Danger23 durch andere bewertet wurden

Abzeichen +2
Rasputin56 schrieb:


Das ist es ja, den - wie schon geschrieben - hält die Alte Dose als Blockklemme her.
Vielleicht kann ich auch ein Bild machen, dass die Klemme zeigt!.

EDIT: So sieht es aus, den die Alte Dose ist nicht mal angeschlossen!.



Ok ja das sieht echt sehr wild aus die Verkabelung da wundert es mich gar nicht das du Probleme damit hast. Internet reagiert halt echt sehr empfindlich auf eine schlechte Verkabelung. Da scheint ja nicht mal ne Klemme drauf zu sein sondern einfach nur die Kabelm miteinander verdreht worden zu sein. Also da würde ich echt Scotchlok empfehlen.

Liebe Grüße,
Patrick
Benutzerebene 7

Hier siehst du, wie gut die Beiträge von Rasputin56 durch andere bewertet wurden

Abzeichen +3
Hi @Danger23
Sorry für die Eigenartige Frage, aber was ist ein "Scotchlok"?

Dachte echt, dass auch die Alte Dose noch mit dran hängt, aber nein!. 🙄
Skurril war ja bei dem Anschluss, dass "nur" per Modem (Grüne Gismos die Leuchten) kontrolliert wurde, ob der Anschluss passt.
Keine Messung oder der Gleichen!, auch nicht nach anfrage. 🙄
Benutzerebene 6

Hier siehst du, wie gut die Beiträge von Danger23 durch andere bewertet wurden

Abzeichen +2
@Rasputin56 Hi,

das ist ein Scotchlok


Da steckt man immer die beiden Kabelenden rein ohne das Kabel vorher abzuisolieren. Dann wird das ganze mit einer Zange geschlossen und damit hat man eine perfekte Verbindung. Beim Kabel Spleißen wird sowas in sehr groß verwendet.

Ja da hatte der Techniker wohl Stress oder keine Lust sich die alte Verkabelung anzusehen. Den zumindest mit dem Argus hätte er kurz durchmessen können.

Antworten