A1 Community

Beantwortet
Diese Frage wurde bereits gelöst.

Synchronisation outlook.com - outlook 2013


Abzeichen
Hallo,


kein A1- Thema, aber nachdem hier ja doch ein paar schlaue Leute unterwegs sind die sich in Sachen PC auskennen kann mir ev. jemand weiterhelfen...
Seit gestern sind in meinem Outlook 2013 sowohl auf meinem Lapto, als auch am Büro-PC meine Kontakte und mein Kalender leer. Nicht ein Eintrag mehr drinnen. Mails von meinem@outlook.com werden ganz normal abgerufen
Wenn ich über Webbrowser in meinen Outlook.com Kalender gehe oder auf die Kontakte, ist alles da wie es sein soll. Auch am Handy funktioniert alles.

Was kann da passiert sein? Es wurde kein Update gemacht (Update ist so eingestellt, dass ich benachrichtigt werde, falls verfügbar, kann also nicht unbemerkt geschehen sein)
Es wurden auch keine Einstellungen verändert!

Am Laptop habe ich das Konto gelöscht und versucht neu zu installieren:

Wenn ich es über den Assistenten mache scheint er das Konto zwar normal einzurichten, im Outlook selbst ist dann ein neuer Ordner "Privater Ordner" wenn ich den anklicke bekomme ich die Fehlermeldung: Ordnergruppe kann nicht geöffnet werden. Die Datei".....xy[at]outlook.com.ost" ist keine Outlook-Datendatei (OST) - aha was dann sonst????

Wenn ich das ganze über manuelle Konfiguration mache mit Server: mail.outlook.com - weil mir der in meinen Kontoeinstellungen in outlook.com angezeigt wird - bekomme ich zwar erst eine Fehlermeldung, dass der Server nicht funktioniert, aber der Server wird dann automatisch auf outlook.office365.com ausgebssert. Nochmals auf "weiter" geklickt und das Konto scheint im Outlook auf. Posteingang synchronisiert, Kalender und Kontakte nicht....

Was mir auch aufgefallen ist: Im Outlook am PC steht unten ständig "Der Ordner Kalender wird aktualisiert" Server ist aber verbunden


Kann mir da irgendjemand weiterhelfen????

LG Sabrina
icon

Beste Antwort von Sabrina4182 16. September 2016, 10:01

So. Problem gelöst! Habe alle Mails gelöscht, outlook.com Konto auch nochmals gelöscht.
Neu installiert.
Und siehe da: zum Einen hat es diesmal auch mit dem Assistenten geklappt. Zum Anderen ist diesmal auch der Kalender und alle Kontakte wieder da.
Woran es lag weiß ich zwar immer noch nicht, aber wenigstens funktioniert jetzt wieder alles!

Original anzeigen

1 Antwort

Abzeichen
So. Problem gelöst! Habe alle Mails gelöscht, outlook.com Konto auch nochmals gelöscht.
Neu installiert.
Und siehe da: zum Einen hat es diesmal auch mit dem Assistenten geklappt. Zum Anderen ist diesmal auch der Kalender und alle Kontakte wieder da.
Woran es lag weiß ich zwar immer noch nicht, aber wenigstens funktioniert jetzt wieder alles!

Antworten

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)