A1 Community

Beantwortet
Diese Frage wurde bereits gelöst.

Probleme mit Hybrid Internet


Ersten Beitrag anzeigen

55 Antworten

@A1_Kornelia da die Probleme leider auch mit dieser neuen Beta-Firmware nicht behoben werden konnten und mein Hybrid Modem auch bereits getauscht wurde möchte ich fragen, ob zum Testen mein Hybrid Modem mal gegen ein Cisco Hybrid Modem getauscht werden kann (welches bei Hybrid Business verwendet wird)? Mir ist klar, dass dieses Modem eigentlich für Business gedacht ist, aber wenn die Probleme bei dem Huawei Modem nicht behoben werden können, muss eben eine andere Lösung / Versuch her.
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von A1_Kornelia durch andere bewertet wurden

Abzeichen
Hallo @jgreil, dein Vorschlag mit dem Business Modem ist leider nicht umsetzbar. Ich melde mich sobald ich eine Rückmeldung wegen der Firmware bekomme. Lg Kornelia
Ich befürchte halt nur, dass die Problematik erst wirklich breit auftreten muss, dass ein entsprechendes Moment entsteht, um Huawei zur Fehlerbehebung zu motivieren. Nur solange kann ich mit diesem Zustand nicht mehr leben. Spätestens seit die VPN Einwahl zeitweise nur nach Neustaet möglich ist und WhatsApp Voice keine Verbindung bekommt, liegen die Nerven blank. Ich kann damit ja von der Ferne das Modem nicht rücksetzen und ich kann ja nicht erwarten, dass nach fehlerhaften Anrufen die Leute jeweils das Modem selbst resetten.

Für mich stellt sich die Frage, ob ein Rückstieg auf eine normale VDSL Verbindung mit Hochschrauben der Bandbreite im Rahmen des technisch vertretbaren bis zur Lösung des Problems gangbar ist. Eine gewissen technisch bedingte Bandbreiteneinbusse wäre mir dabei egal. Ich werde jetzt mal eine Störung melden. Kann das nicht gelöst werden, muss ich wohl auf einen entbundelten Anschluss gehen und hoffen, nicht vom Regen in die Traufe zu kommen.
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von A1_Hermann durch andere bewertet wurden

Abzeichen +1
Hallo @mrieglhofer_

aufgrund der Leitungsdaten sollte Glasfaserpower 20 problemlos machbar sein.

Da fragt man sich natürlich, warum du überhaupt einen Hybridpower 20 Anschluss hast und nicht von vornherein einen reinen DSL Anschluss. Dürfte es so eigentlich nur geben, wenn zum Bestell-Zeitpunkt nicht genug Bandbreite via DSL verfügbar war.

Habe gesehen, du hast schon eine Nachricht via Kontaktformular geschickt. Die KollegInnen sollten dir da helfen können. Wenn notwendig kannst du dich aber gerne auch zusätzlich per PM hier oder besser per Faccebook PM via https://m.me/a1fanpage melden.

lg
Hermann
Ich schicke dir ein PM.
Gibt es mittlerweile eine Lösung für das Problem?
Habe seit 11 Monaten das Hybrid Modem! (3x wurde von A1 das Modem getauscht => 😂 ) Seit 5 Monaten hat A1 zugegeben es liegt an ihrem Huawei Modem und nicht an meinem System!
Habe genauso 2 IP Adress Bereiche!
10.0.0.xxx & 192.168.100.xxx
Genau das selbe Problem! Diverse Dienste (Steam, Heizungssteuerung, Solarsteuerung usw. lassen sich nach einiger Zeit nicht mehr verbinden!)
Echt zum verzweifeln! Alle 5-15 Stunden muss ich die DSL Verbindung neu starten dann funktioniert wieder alles problemlos!
lg Alex
Also bei mir hat die neue Beta Firmware (..25SP02), die mir A1 eingespielt hat, die Problematik gelöst. Ich habe seitdem keinen Fall mehr gehabt, dass mir Ports zugegangen sind. Auch die Dauerping Problematik tritt nicht mehr auf.
Es sind noch Fehler im Log und der Tunnel stirbt manchmal kurz, aber nichts, was einen manuellen Eingriff notwendig macht.
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von A1_Hermann durch andere bewertet wurden

Abzeichen +1
Hallo Alex, können dir die Firmware gerne aufspielen, Wir können mit den Daten, unter denen du hier angemeldet bist, deinen Anschluss leider nicht finden. Logge dich dazu bitte online in deinem "Mein A1"-Bereich unter https://www.A1.net/logindaten ein & wähle "Logindaten ändern" aus. Solltest du deine Vertragsdaten nicht kennen, kannst du diese jederzeit telefonisch unter 0800 664 100 oder im A1 Chat mit deinem 4-stelligen Kundenkennwort anfordern. lg Hermann
Bitte bei mir auch aufspielen!
Hab Hybrid mit einer UniFi USG dahinter.
☺
Benutzerebene 2

Hier siehst du, wie gut die Beiträge von A1_Mina durch andere bewertet wurden

Hi @MichaelEmp, bei deinen hinterlegten Daten kann ich keinen Anschluss finden. Bitte überarbeite es, Hermann hat dazu ja schon geschrieben wie das geht 🙂 lg Mina
Könnte ich bitte auch die neuest Firmware bekommen?

Abgesehen davon, kann ich derzeit keine Multiplayer Spiele auf meiner PS4 (in erster Linie Share Play) oder dem PC (z.B. Baldurs Gate Enhanced Edition) hosten - die Clients können nicht connecten, obwohl ich die nötigen Portweiterleitungen am Router eingetragen habe.
Nach einem Neustart der Hybrid Box funktioniert das Hosten vom PC aus wieder, Share play von der PS4 geht nach wie vor nicht.
Benutzerebene 1

Hier siehst du, wie gut die Beiträge von A1_Christopher durch andere bewertet wurden

Hallo @ChristianT und herzlich Willkommen in der A1 Community! Auch bei dir sehe ich keinen verknüpften Anschluss, ist der Festnetz-Internet-Anschluss ordnungsgemäß mit deinem A1.net-Konto verknüpft, wie Hermann es oben beschrieben hat? LG Christopher
@A1_Christopher : beim Anlegen des A1-Community Accounts habe ich auch mein Produkt "A1 Internet Pur" hinzugefügt. Ich kann das unter https://www.A1.net/logindaten im Punkt "Mit diesem Benutzer verwaltete Produkte" auch sehen. Braucht ihr sonst noch etwas und falls ja wo kann ich das eintragen?
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von A1_Kornelia durch andere bewertet wurden

Abzeichen
Hallo @ChristianT,
habe deinen Anschluss nun gefunden und habe dir die neue Firmware eingespielt 😉

Lg Kornelia
Ps.: Wir würden uns freuen, wenn du dir eine Profilbild aussuchen würdest 😉

Antworten