Beantwortet

Mobilepoints werden falsch bei My-Next angezeigt!

  • 24 November 2011
  • 6 Antworten
  • 5896 Ansichten

Hallo A1-Team,
 
hab mal meinen mobilepoint Abruf gemacht mit dem aktuellen stand von rund 2558 punkte.
Hab da auch das Angebot der 2000 punkte für Online Bonus bei my-next gelesen und wollt mir das gleich mal genauer anschauen.Soweit so gut bis zu der Punktevergabe.Hier steht nun das ich nur über 1110 punkte verfüge + die 2000 Online Bonus.
 
Was stimmt den da nun oder läuft da etwas nicht so wie es soll?
 
mfg markus
icon

Beste Antwort von A1_Christian 28 November 2011, 10:19

Hallo Markus,

habe es mir gerne angesehen: Es stimmt, dass du derzeit über den von dir im ersten Posting geschriebenen Mobilpoints Kontostand verfügst.

Dieser Mobilpoints Kontostand muss natürlich auch im A1 Online Shop angezeigt werden - könntest du bitte erneut kontrollieren, ob es jetzt passt? Gib dann bitte hier Bescheid!

lg,
Christian
Original anzeigen

6 Antworten

Benutzerebene 7
Abzeichen +4
Bist mal vor kurzem in einem Shop gewesen?
Nein ist schon längere zeit her.
Das einzige was vor kurzem gemacht wurde war ein Tarif wechsel da mein ursprünglicher tarif ausgelaufen war.Dies wurde aber telefonisch von a1 direkt gemacht.
 
Was mich auch zusätzlich einfach irretiert ist das die selben Mobilepoints von der abfrage auch bei der Visa angezeigt werden.
Sind die vom handy extra? würd aber keinen sinn machen.
Benutzerebene 7
Abzeichen
Hallo Markus,

habe es mir gerne angesehen: Es stimmt, dass du derzeit über den von dir im ersten Posting geschriebenen Mobilpoints Kontostand verfügst.

Dieser Mobilpoints Kontostand muss natürlich auch im A1 Online Shop angezeigt werden - könntest du bitte erneut kontrollieren, ob es jetzt passt? Gib dann bitte hier Bescheid!

lg,
Christian
Ja, jetzt passts.:D
 
Danke
hey
 
meine Schwester war vor mir beim a1 online shop drin...und wenn ich ( mobilepoints 605) jetzt bei mynext hineinschaue, wird mir ihr kontostand angezeigt.??
 
lg sophie
Benutzerebene 7
Abzeichen +1
Hallo soe-steiner, willkommen in der A1 Support Community!

Hast du bei deinem Browser schon den Cache geleert und die Cookies gelöscht? Damit sollte sich dies einfach und rasch lösen lassen.

Liebe Grüße,
Alexandra

Antworten