A1 Community

Frage
Diese Frage wurde noch nicht gelöst.

Langsames Internet


Ich habe seit Dezember ein Mobiles Internet mit 40/10 Tarif.
Nun seit 2 Wochen habe ich das Problem das mir das Signal die ganze zeit rauf und runder geht mit ständigen Internet Abbruch einmal 4 Balken dann wieder nur 1 Balken auch ist die Bandbreite seit den voll im Keller bekomme nur mehr zwischen 3 und 5 Mbit/s.
Da ich schon mehrere Telefonate mit A1 durch alle Abteilungen geführt habe und die mir immer das gleich sagen das ich für meinen Standort gar kein LTE bekomme ich aber mehrere Test laufen habe die mir sowohl ein Signal auf LTE mit einer Stärke von -93 angezeigt bekomme und das mit 5 Balken Stabil ist.
Ich hab keinen Ahnung mehr was ich noch machen soll das mir A1 mal ernst nimmt und nicht nur Kunden abzogt und nach geraumer zeit an den Signal Dreht, das ich nicht immer 40 bekomme ist mir auch klar das braucht A1 nicht immer zu erwähnen bin ja kein Trottel.
Vielleicht kann sich das mal wer von A1 zu herzen nehmen und mal was für seine Kunden machen damit das mal Stabil ist den zahlen tue ich auch immer Pünktlich meine Rechnung.
Ich hoffe das sich das mal wer ansehen kann von A1 und mir bei dem Problem zu helfen.
Ausreden habe ich schon genug bekommen von A1, kann schon einen Roman darüber schreiben.

MFG
HJ

32 Antworten

Benutzerebene 1

Hier siehst du, wie gut die Beiträge von Kapa1933 durch andere bewertet wurden

hegsbej schrieb:


Ausreden habe ich schon genug bekommen von A1, kann schon einen Roman darüber schreiben.



Ich glaub ich hab ein Dé­jàvu ^^
Bezüglich Roman könnten wir zusammen arbeiten und vieleicht ein Buch verfassen 😉

Bei mir war es so, dass rund 15 verschiedene A1 Mitarbeiter sich um mein Problem "bemüht" haben. Nach rund 10 Postings in Facebook und ca. 10 Anrufe bei der Hotline (teilweise weitergeletet zur Technik) hat am Ende eine Technikerin offensichtlich die richtige Schraube gedreht, seit dem funktioniert bei mir wieder alles.

Am Ende hab ich schon gut 10 Minuten mein Problem schildern müssen, weil ständig was Neues dazu kam und bei der Hotline immer ein neuer A1-Mitarbeiter aufs Telefon ging, dem ich den ganzen Verlauf schildern musste, damit der dich etwas auskennt.

Wie es aussieht braucht man lediglich Glück die richtige Person in der Technik zu erwischen. Am besten auch gleich immer zur Technik weiterverbinden lassen, was einem die Hotline teilweise erzählt sollte man sich sparen (kostet Zeit und geht im Laufe der zu sehr an die Nerfen).

Und gib acht auf deine nächste Rechnung, ich hatte in der Aktuellen plötzlich "einmalige Zahlungen" aufgrund unerklärlichen Tarifänderungen, welche vorgenommen wurden, nachdem ich das Facebookteam angeschrieben hatte.

Ich kann dir also nur den guten Rat geben NUR mit einem Techniker zu reden (Name notieren und immer wieder diesen Techniker zu verlagen), leitet dieser deinen Fall weiter an einen anderen Techniker... mit diesen weiterhin telefonieren.
Und lass dich von der Hotline nicht ärgern, wenn einer beginnt Geschichten zu erzählen leg auf und rufe erneut an.

Wir sind hier bei A1. "da gehts nicht anders"

Ich war knapp dran einen eingeschriebenen Brief an die Geschäftsleitung zu schreiben.

vG
Benutzerebene 3

Hier siehst du, wie gut die Beiträge von A1_Frederik durch andere bewertet wurden

Abzeichen
hegsbej schrieb:

Ich habe seit Dezember ein Mobiles Internet mit 40/10 Tarif.
Nun seit 2 Wochen habe ich das Problem das mir das Signal die ganze zeit rauf und runder geht mit ständigen Internet Abbruch einmal 4 Balken dann wieder nur 1 Balken auch ist die Bandbreite seit den voll im Keller bekomme nur mehr zwischen 3 und 5 Mbit/s.
Da ich schon mehrere Telefonate mit A1 durch alle Abteilungen geführt habe und die mir immer das gleich sagen das ich für meinen Standort gar kein LTE bekomme ich aber mehrere Test laufen habe die mir sowohl ein Signal auf LTE mit einer Stärke von -93 angezeigt bekomme und das mit 5 Balken Stabil ist.
Ich hab keinen Ahnung mehr was ich noch machen soll das mir A1 mal ernst nimmt und nicht nur Kunden abzogt und nach geraumer zeit an den Signal Dreht, das ich nicht immer 40 bekomme ist mir auch klar das braucht A1 nicht immer zu erwähnen bin ja kein Trottel.
Vielleicht kann sich das mal wer von A1 zu herzen nehmen und mal was für seine Kunden machen damit das mal Stabil ist den zahlen tue ich auch immer Pünktlich meine Rechnung.
Ich hoffe das sich das mal wer ansehen kann von A1 und mir bei dem Problem zu helfen.
Ausreden habe ich schon genug bekommen von A1, kann schon einen Roman darüber schreiben.

MFG
HJ



Hallo hegsbej, willkommen in der A1 Community,

schick mir bitte eine private Nachricht mit deiner Kundennummer, damit ich mir einen Überblick deines Anschlusses verschaffen kann.

LG Frederic
Meine Verbindung zum Internet wird zunehmend schlechter.
Musste jetzt schon gezwungener weiße auf 3 G umstellen um überhaut noch in das Internet zu kommen.
Sollte A1 nicht gleich den Arsch mal hochkriegen und das Problem zu Lösen sehe ich mich gezwungen weitere schritte einzuleiten, den es kann nicht sein das ich 2 Monate ohne ein Problem zu haben das Internet voll nutzen kann und von einer Minute auf die andere geht nichts mehr.

MFG Hannes
Guten Tag,

Habe im übrigen dasselbe Problem wie der Herr da oben es beschreibt!
Hab seit Oktober im Vorjahr immer 40down und 10 up gehabt.
Nun habe ich 15-20 down upload blieb gleich.

Wie kann das sein?

MFG Daniel
Guten Abend!

Habe auch das selbe Problem. Habe den 150 Mbit Vertrag. Am Anfang hatte ich cirka
90 Mbit.
Jetzt nurmehr 40 - 50 Mbit. Dachte bei A1 gibt es auch so ein Social Media Team wie bei Drei
die dir den Vertrag drosseln.
Bin von Drei zu A1 gewechselt und habe auch immer weniger Download.
Was kann man da machen?

MfG
Horst
A1 sollte sich bald einen Lösung einfallen lassen, den von einen Einzelfall kann man da wohl nicht mehr sprechen.
Und eins sei A1 noch gesagt lügt nicht gut zahlende Kunden an das ihr nicht an der Einstellung dreht den ich wohne am Land und da sind sicherlich in 2 Monaten so viele User dazugekommen das mir das Signal voll den Keller runder geht.
Ich weiß auch von A1 das in meiner nähe ein Sender auf 4G umgebaut wurde nur eingeschalten ist er wohl noch nicht.
In diesen Sinne hoffe ich auf das Team von A1 das sich bald was tut zum Positiven der Zahlenden Kundschaft.

MFG
HJ
Benutzerebene 2

Hier siehst du, wie gut die Beiträge von A1_Mathias durch andere bewertet wurden

Hallo Hairo1992 und momo2611,

ich sehe bei euch beiden LTE Indoor. Ihr könnt versuchen die SIM-Karte in einem anderen Gerät zu testen ob vielleicht am Gerät liegt.
Bei mobilen Internet wird die Internet Geschwindigkeit mit allen anderen Kunden die am selben Sender hängen geteilt. Das hat nichts mit einer Einstellung von A1 zu tun.
Wie versuchen aber natürlich mit stetigen Ausbau dem entgegen zu wirken. 🙂

LG Mathias
Hallo A1 Mathias,

das heißt ich bezahle für 40/10 und bekomme dafür 20/10 ?

Alles klar
LG Daniel
Hallo A1 Team ist es möglich das ihr auch mal meinen Anschluss unter die Lupe nimmt und es wieder so einstellt wie es vor 1,5 Monaten gelaufen ist Problemlos !!!!!!!!!!!!!.
Ansonsten sehe ich mich gezwungen für nicht erbrachte Leistungen den Monatlichen Betrag zu Kürzen.

MFG
HJ
Benutzerebene 3

Hier siehst du, wie gut die Beiträge von A1_Frederik durch andere bewertet wurden

Abzeichen
Hallo hegbej,

danke für deine Geduld. ich konnte mir jetzt den Empfang in deiner Umgebung ansehen. Ich kann mich nur meinen Kollegen anschließen. Aktuell gibt es KEIN LTE an deinem Standort.
3G sollte aber ohne Probleme verfügbar sein. Wenn du ab und zu LTE empfangen konntest, dann war das mehr oder minder Glück oder Zufall. Der nächste aktive LTE Sender in deiner Nähe steht etwas südlich von Allerheiligen und reicht nicht bis zu deiner Adresse.
Rund um deine Adresse werden aber gerade mehrere LTE Sender aufgestellt. Aktuell kann ich dir aber noch nicht sagen, wann diese in Betrieb gehen.

LG Frederic
Hallo Frederic,
Das stimmt schon nur wenn ich mit meiner Adresse eingebe kommen 2 einamal mit 3 G und einmal mit 4 G Lte beide ligen auf der Karte nebeneinander.
Nur das sonderbare ist das ich bis vor ungefär 7 Wochen konstant 4 G Lte hatte mit einen Download von 30 bis 35 Mbit/s wie soll ich das als normaler Benutzer verstehen.
Den ich habe mein Haus micht versetzt und auch der Sender wird nicht gewandert sein.
Was merkwürdig ist das mir das Signal ständig rauf und runder geht auch wenn ich 3 G einstelle müsste ich bis 40 Mbit/s bekommen bekommen kriege aber nur zwischen 1 und 3 Mbit/s.
Was noch merkwürdig ist das drr upload immer bei 10 bis 12 Mbit/s liegt.
Kann es doch sin das meine sim ein Problem hat?

Lg
Hannes
Liebes A1 Team könnte sich mal bitte wer meine Leitungs Einstellungen ansehen, als mir immer nur zu erzählen das ich gar kein 4G bekomme, den ich habe jetzt 2 Monate hindurch Tests laufen und Sowohl Mobiles Internet als auch Handy zeigen ständig 4G an. Und hört jetzt endgültig auf mich und auch anderen A1 Kunden anzulügen oder sich auf die Gegebenheiten des Kunden auszureden.
Ich bezahle für 40/10 und erwarte auch demensprechende Gegenleistung für mein Geld.
Alles andere ist Abzocke von A1,den 2 Monate ist alles Perfekt gelaufen wieso jetzt nicht mehr.
Ich erwarte bis Ostern einen zufriedenstellende Lösung von A1.
Modem wurde Überprüft SiM-Karte Getauscht mehr kann ich jetzt nicht mehr machen.

MFG HJ
Benutzerebene 2

Hier siehst du, wie gut die Beiträge von A1_Mathias durch andere bewertet wurden

Hallo hegsbej,

ich finde es nicht gerade Fair von dir, dass du uns Lügen unterstellst. Es ist schon möglich das du 4G Empfang hast, dieser wird aber sehr schwach sein und deswegen empfehle ich dir 3G.
Wir können dir deine maximale Produktbandbreite, vor allem bei mobilen Internet, nicht garantieren. Deswegen ist bei deinem Produkt auch eine bis zu Bandbreite angegeben.

Wenn du ein technisches Problem oder einen Ausfall vermutest, empfehle ich dir für eine effiziente und schnelle Lösung unser A1 Service Team unter 0800 664 100.

LG Mathias
Hallo Mathias

Da wie es den ansicht hat ist A1 nicht in der Lage herauszufinden wo ich mich einwähle.
Wenn das weiterhilft bei mir steht PCI 430 und ist 24 Stunden mit 4 bis 5 Balken auf 4 G Lte.
Was mein Problem ist das der Download eimal bei 35 Mbit/s dann wieder auf 3 Mbit/s ist und das innerhalb von 5 Minuten.
Wie ist das zu erklären da ich vor 2 Monaten kein Problem hatte.
Verzeiht mir meine ungünstige Wortwahl,aber versteht auch mich ich zahle nicht wenig Geld für den Anschluss und bin auch schon mehrmals im A1 Shop deswegen gewesen, ohne Erfolg mit nur kosten für mich.

Mfg Hannes
Benutzerebene 3

Hier siehst du, wie gut die Beiträge von Danger23 durch andere bewertet wurden

Abzeichen +1
Hallo Hannes,

wenn an deinem Standort kein LTE Versorgung gibt von seiten A1 wird dir keiner eine LTE Versorgung garantieren können. Durch Zellatmung kann es zu Überreichweiten kommen so kann es vorkommen das du LTE Empfang hast und dann wieder nicht. Der LTE Empfang wird immer dann weg sein wenn sich viele Leute in die Zelle einbuchen den dann nimmt die Reichweite ab und du hast kein oder kaum LTE Versorgung. Das Problem verstärkt sich mit jedem zusätzlichen Gerät das sich per LTE einbucht. Mobile Lösungen sind nun mal ein Shared Medium. Hier geht so viel wie die Zellanbindung maximal zulässt. Diese ist eine fixe Größe. Egal ob jetzt 2 oder 2000 Leute in der Zelle sind. Nur das sich die Bandbreite dann halt auf alle aufteilt. Da es eine Zeitlang funktioniert hat heißt nicht das es immer geht. Es kann auch sein das die Zelle nicht optimal ausgerichtet war und zu weit gestrahlt hat und hier nachjustiert werden musste. Den hierfür gibt es sehr strenge Vorgaben und Richtlinien die eingehalten werden müssen.

Liebe Grüße,
Patrick

Antworten