A1 Community

Beantwortet
Diese Frage wurde bereits gelöst.

A1 WLan Manager auf iPhone mit Netcube E5180s-22


Servus. Mein Internet ist zur Zeit sehr langsam. Ich habe mit RTR Netztest einen Test durchgeführt:
Mein Ergebnis:
Testzeitpunkt: 30.12.2018 19:26:42
Download: 1,1 Mbit/s
Upload: 0,81 Mbit/s
Ping: 64 ms
Netztyp: BROWSER
Provider: A1 TA
Plattform:
Modell: Safari
Standort: N 48°30.571' E 15°0.649' (BROWSER, +/- 65 m)
https://netztest.at/share/O14cd8bf7-ddc1-42a6-a025-2ac69db0f7f6

Danach wollte ich mit dem A1 Alan Manager mein System kontrollieren. Leider bekomme ich immer die Fehlermeldung (Siehe Anhang). Ich habe am Handy die Mobilen Daten schon abgeschaltet. Gibts einen Tipp wie es funktioniert.
P.S.: Für diesen Post habe ich ewig gebraucht.

icon

Beste Antwort von A1_Kornelia 2. Januar 2019, 10:04

Hallo @schmidmichi, willkommen in der A1 Community 🙂 Der Sender in den sich dein Modem hauptsächlich einbucht ist sehr weit weg von dir. Bitte richte dein Modem eher nördlich aus, damit es sich in den näheren Sender in Pretrobruck einbuchen kann. Dieser ist auch weniger ausgelastet, sodass du bessere Werte bekommen solltest. Hast du inzwischen auch einen Test per LAN gemacht? Lg Kornelia

Original anzeigen

7 Antworten

Benutzerebene 6

Hier siehst du, wie gut die Beiträge von daniel5610 durch andere bewertet wurden

Abzeichen +2
Hallo @schmidmichi ,

Der A1 Wlan Manger funktioniert meines Wissens nur mit Modems die über A1 Festnetz laufen.
Schau mal unter 192.168.8.1 nach ob du auf 4G eingebucht bist und kontrolliere den Empfang bzw. verbinde dein Modem wenn möglich über LAN und mache erneute einen Speedtest.Starte es auch mal bitte neu.

Lg
daniel5610
Benutzerebene 7

Hier siehst du, wie gut die Beiträge von jo93 durch andere bewertet wurden

Abzeichen +3
Der WLAN Manager sollte auch die Mobile Tarife unterstützen.
Jedoch kann der bei deinem Problem auch nicht helfen, da der Speed über LAN auch nicht passt.
Servus. Zur Info: Ich habe ALLE Geräte über WLAN. Keine Kabelverbindung.
Benutzerebene 7

Hier siehst du, wie gut die Beiträge von jo93 durch andere bewertet wurden

Abzeichen +3
Dann probiere den speedtest mal über LAN
Benutzerebene 7

Hier siehst du, wie gut die Beiträge von A1_Kornelia durch andere bewertet wurden

Abzeichen +1
Hallo @schmidmichi, willkommen in der A1 Community 🙂 Der Sender in den sich dein Modem hauptsächlich einbucht ist sehr weit weg von dir. Bitte richte dein Modem eher nördlich aus, damit es sich in den näheren Sender in Pretrobruck einbuchen kann. Dieser ist auch weniger ausgelastet, sodass du bessere Werte bekommen solltest. Hast du inzwischen auch einen Test per LAN gemacht? Lg Kornelia
@A1_Kornelia Danke für den Tipp. Die Verbindungswerte sind besser geworden. Jedoch hat meiner Meinung nach der Cube selber ein Problem, da öfter die WLAN Verbindung sehr langsam ist. Nach einen Neustart funktioniert es wieder. Sollte man den Cube austauschen? Anbei die Aktuellen Werte:

Mein Ergebnis:
Testzeitpunkt: 22.01.2019 20:37:29
Download: 8,4 Mbit/s
Upload: 4,7 Mbit/s
Ping: 21 ms
Netztyp: BROWSER
Provider: A1 TA
Plattform:
Modell: Safari
https://netztest.at/share/O112a5100-e8ec-417c-91db-645246d0e4f6
Benutzerebene 3

Hier siehst du, wie gut die Beiträge von A1_Christopher durch andere bewertet wurden

Hallo @schmidmichi, führe den Speedtest bitte mal mit einem Gerät durch, welches per LAN-Kabel zum Net Cube verbunden ist, z.B. über den Speedtest unter www.speedtest.net. Es könnte nämlich am gestörten WLAN-Kanal liegen. LG Christopher

Antworten