Frage

Empfangsprobleme mit A1 Webmail - E-Mails können nicht erhalten werden


ich habe die letzten Tage versucht die Information zu bekommen wie ich das Problem, dass ich keine E-Mails bekomme(senden ist möglich), lösen kann. Leider war niemand im A1 Serviceteam in der Lage mir zu helfen.Ich habe nach Info(internetsicherheit@a1.at) - ich solle mein Passwort ändern, da mein E-Mail-Postfach mittels "SMTP-Authentifizierung" missbraucht wurde – das Passwort geändert und A1 mitgeteilt. Ich habe auch mein Virenprogramm laufen lassen – keine Viren.
Leider ist bis heute nichts passiert d.h. ich kann keine E-Mails empfangen.

Danke im voraus für Infos

Günther

6 Antworten

Hallo @Alias100 ,

Du hast eigentlich alles schon durchgeführt, was in diesen Fall zu tun ist. Hast du schon versucht A1 über den Chat zu kontaktieren und deine Mail Einstellungen überprüft?

A1 Chat


E-Mails über verschlüsselte Verbindung abrufen (SSL)

Wenn Sie POP3 nutzen:
  • Posteingangsserver: securemail.a1.net (Port 995 - Verbindungstyp SSL)
  • Postausgangsserver: securemail.a1.net (Port 587 - Verbindungstyp STARTTLS)
Wenn Sie IMAP nutzen:
  • Posteingangsserver: securemail.a1.net (Port 993 - Verbindungstyp SSL)
  • Postausgangsserver: securemail.a1.net (Port 587 - Verbindungstyp STARTTLS)
E-Mails über unverschlüsselte Verbindung abrufen (aus Sicherheitsgründen nicht empfohlen)

Wenn Sie POP3 nutzen:
  • Posteingangsserver: pop.a1.net (Port 110)
  • Postausgangsserver: smtp.a1.net (Port 25)
Wenn Sie IMAP nutzen:
  • Posteingangsserver: imap.a1.net (Port 143)
  • Postausgangsserver: smtp.a1.net (Port 25)
Wenn du Hilfe benötigst bei der Einrichtung :A1 Servicecenter
Danke Daniel5610,

ich habe beim Posteingagsserver: mailbox.aon.at
und beim Ausgangsserver: email.aon.at
Postfach-Adresse: aon.PosteNieDeineEmailAdresseÖffentlich@aon.at

Alias-Adresse(n): PosteNieDeineEmailAdresseÖffentlich@aon.at

E-Mail-Weiterleitung: Aktiviert - an: PosteNieDeineEmailAdresseÖffentlich@aon.at Fax-Weiterleitung: Deaktiviert


ich habe auch eine neue Adresse eröffnet mit pop.a1.net und smtp.a1.net
in beiden Fällen kann ich nur E_Mails versenden.
Gruß Günther


[Email-Adressen/Account-Nummern ersetzt by cos.renegade]
Bitte überarbeite dein Posting nochmals den hier kann jeder im WWW deine Mail Adresse lesen und SpamBots lieben sowas. Nicht das du wieder gesperrt wirst oder dein Postfach voller Spam ist. 😉

Grundsätzlich passen die Einstellungen und ich kann auf die schnelle keinen Fehler entdecken. Hier wird es wohl an A1 liegen.

Was für ein Mail Programm verwendest du?

Edit: Beitrag zu deiner eigenen Sicherheit gemeldet.
Benutzerebene 7
Abzeichen +3
@Alias100 Vielen Dank für das Posten deiner EMail Adresse. Jeder im Internet, der einen Empfänger für SPAM Mails braucht hat nun einen mehr :)

Bitte für die Zukunft, keine privaten Daten, wie Mail Adressen, Kundennummern oder Kennwörter hier posten
Benutzerebene 7
Abzeichen +4
Email-Adresse bei 1337 Spambots eingetra…. äh aus dem Beitrag entfernt.

Frohes Weiterposten.
Benutzerebene 6
Abzeichen +1
Hallo @Alias100

also hier sollte man vielleicht ma(i)l aufklären:
wenn du keine Mails mehr ins Webmail deiner @aon.at Mailadresse bekommen kannst, hat das nichts mit einer Sperre der SMTP-Authentifizierung zu tun.

Die soll grundsätzlich verhindern, das jemand Mails versenden kann der dazu nicht berechtigt ist. Aber du kannst ja Mails senden, also kann es daran nicht liegen.

Du sprichst auch ganz oben von Webmail und gibst dann Mailservereinstellungen durch:
"ich habe beim Posteingagsserver: mailbox.aon.at
und beim Ausgangsserver: email.aon.at"

Also nutzt du anscheinend neben dem Webmail auch noch einen Mailclient(z.B. Outlook). Daran ist auch nichts auszusetzen.

Interessant ist aber dieser Eintrag, den du scheinbar aus dem Bereich E-Mail verwalten auf a1.net kopiert hast:

"Postfach-Adresse: aon.PosteNieDeineEmailAdresseÖffentlich@aon.at
[img]https://ppp1.a1.net/img/a1ta/common/icon/iconInfo.png[/img]
Alias-Adresse(n): PosteNieDeineEmailAdresseÖffentlich@aon.at

E-Mail-Weiterleitung: Aktiviert - an: PosteNieDeineEmailAdresseÖffentlich@aon.at Fax-Weiterleitung: Deaktiviert "

Und da hast du eine Mailweiterleitung aktiv(habe es unterstrichen). Wenn du dann noch dazu die Funktion "Kopien der weitergeleiteten E-Mails am Server belassen" NICHT aktiviert hast dann ist klar warum du keine Mails in dein Mailpostfach bekommst.
Sollte die Weiterleitungsadresse auch noch deiner eigenen Mailadresse entsprechen, dann hast du dir auch noch einen Loop eingebaut.

Schau bitte nochmal in diesem Bereich nach: E-Mail verwalten auf a1.net
Entferne die Weiterleitung , warte 30 min und schick dir selber eine Mail, wenn dein Postfach nicht voll ist(was der häufigste Grund ist wenn man keine Mails erhält) dann solltest du wieder Mails erhalten.

Antworten