Frage

ARU an der Hausecke installiert. Seit damals geht A1 Kombi langsam


am 4.Okt.2021 wurde an der Ecke Bergheidengasse-Fehlingerstraße, 1130 Wien, ein ARU (Access-Remote-Unit) für Glaskabelanschluss installiert. Ich habe ein A1 Kombi mit 20 MB Download. Seit diesem Zeitpunkt geht das Internet deutlich schlechter. Oft nur ca. 7 MB Download. Manchmal, aber selten auch 20 MB. Vor dieser Installation hatte ich eigentlich immer etwas über 20 MB Download. Das Modem zeigt 38 db Downstream-Leitungsdämpfung, wie vor der Installation des ARU. 38 db entsprechen etwa den ca. 2,8 km bis zum Verteiler Hetzendorf (siehe https://www.speedguide.net/dsl_speed_calc.php). Ich interpretiere das so, dass ich noch immer nicht am ARU hänge. Aber abgesehen davon, warum ist das Produkt Kombi, das ja die 20 MB auch über das Funknetz sicherstellen soll, jetzt plötzlich langsamer? Siehe Anlage Speedtest.jpg Der Speedtest geht oft auf 20 MB hinauf und fällt erst dann hinunter. D.h. eigentlich könnte die Verbindung 20 MB liefern, regelt aber runter!


11 Antworten

Benutzerebene 4

Ihr Anschluss wird noch nicht auf den neuen ARU umgeschaltet sein !

Bei mir hat es 3 Monate gedauert.

 

Benutzerebene 7
Abzeichen +1

Also hast du aktuell ein Hybridmodem (DSL und Rest über Mobil) im Einsatz.

Das kann durch Funk viele Gründe haben warum es nun langsamer geworden ist.
Einen Zusammenhang mit dem Aufbau der ARU kannst dabei ausschließen.
Jedenfalls bist du noch nicht über die ARU angeschlossen, das hättest auch mitgeteilt bekommen, da bei der Umschaltung ein kurzer Ausfall ist. Zudem bekommst dann bestimmt auch Angebote für schnelleres Internet sobald die in Betrieb ist und du daran angebunden.
Bis dahin freu dich einfach nur, daß es hoffentl. bald soweit sein wird.
Du wirst dann bestimmt auf reines DSL rückgebaut was auch nur vorteilhaft ist.

gestern ging es stundenlang problemlos wieder mit 20 MB, obwohl ich offenbar immer noch in Hetzendorf hänge (38 db Downstream-Leitungsdämpfung), heute geht es wieder schlecht. Die Anlage bei meinem Post ist auch nicht mehr sichtbar (war übrigens platzmäßig ganz klein). Passt das etwa einem Moderator nicht, wenn man sieht, wie die Geschwindigkeit beim Speedtest zuerst schön hinaufgeht und dann offensichtlich hinuntergeregelt wird?

Benutzerebene 7
Abzeichen +1

Glaub da war eher was drin was dem Datenschutz zuwiderläuft (wird sonst nach meiner Erfahrung hier nicht gelöscht) - oder es gibt einen anderen Fehler hier.

Hast du ein reines DSL- oder Hybrid-Modem (mit Funkanteil). Beim Hybriden kann es bei schlechtem Empfang schon passieren, daß man sogar weit unter reines DSL abfällt (da die Pakete auf der Funkstrecke verloren gehen bzw. zu lange dauern da dann sehr lahm).

Es ist ein Hybrid-Modem und im Screenshot hat man nur gesehen, dass die Download-Geschwindigkeit auf 20 MB raufgeht und dann runterfällt. Es war einfach ein Screenshot eines Speedtest.

Benutzerebene 7
Abzeichen +1

Geht es jetzt wieder mit 20 oder noch immer auf 7Mb/s?

Wenn es runter geht, hast du dann schon versucht das Modem kurz stromlos zu machen, ob du dann wieder die 20 erreichst?
Wäre interessant zu welchen Zeiten es dann den Mobilanteil offensichtlich verliert und ob ein Neustart das Problem bis zum nächsten Tag behebt.

in der Beilage sieht man einen Verlauf. Zuerst habe ich bei ca. 7 Mb ein Video geschaut, dann einen Download gestartet. Die Geschwindigkeit ist kurz auf ca. 20 Mb hoch gegangen und dann wieder runtergefallen.

Benutzerebene 7
Abzeichen +1

Und was hast du beim RTR-Netztest up und down?

Ein Video hat ja meist unter 10Mb/s, das gibt kein Auskunft, anfangs halt schneller um den Puffer zu füllen und dann was es echt braucht.

Oder lad dir z.B. ein Win10/11 ISO runter mit definierter Größe, welche Geschwindigkeit du dann zusammenbringst (Firefox zeigt die aktuelle Download Geschwindigket z.B. direkt an).

6 Monate nachdem die Access-Remote-Unit (ARU) an der Straßenecke installiert wurde, hängen wir noch immer nicht wirklich am Glasfaser. Von der A1-Technik bestätigt. Und das mitten im 13.Bezirk (Nähe Hietzinger Bad). Hauptsache A1 macht immer Werbung im Fernsehen für glasfaserschnelles Internet.

Benutzerebene 3

Hallo gforstner, ich hatte auf der Lainzer Straße das selbe Problem. Nach der Ankündigung von A1, dass umgebaut wird ging einmal 4 Monate gar nichts Um auf halbwegs vernünftige Werte zu kommen, nahm ich die Simkarte aus dem Modem. LTE kann DSL ausbremsen. Musst du halt ausprobieren.

Nach der zweiten Ankündigung und Modem wechseln und den Tipps von @Grisu  funktioniert wieder alles bestens.

 

seit heute, 10. Mai 2022, d.h. 7 Monate nach der Installation der ARU hängt diese wirklich am Glasfaser. 
Downstream-Leitungsdämpfung ist von 37,5 db auf 6,8 db runtergegangen. Juhuu! Super!

Antworten