Frage

4G+ nachts deaktiviert?


Benutzerebene 1

Hallo Community,

 

ich bin seit November auf dem 300 MBit Vertrag bei A1 mit einem Huawei B818.

Zumindest bis Ende Juni war auch alles in Ordnung. Seit einigen Tagen oder Wochen "verliert" der Router B818 irgendwann nachts 4G+ und läuft nur auf 4G weiter.

Das kann nur durch Neustart des Routers zurück gebracht werden. Gerade so wie jetzt, also gegen 2 Uhr nachts., hilft auch der Neustart nicht.

Unterschied in der Bandbreite 4G+/4G: 150 MBit im Schnitt bei 4G+, 5-30 MBit bei 4G.

Der regelmäßige Neustart ist auf Dauer unerträglich.

 

Es scheint, als würden nachts Frequenzen abgeschaltet. Macht es Sinn, den Support zu bemühen?

Hat jemand eine andere Lösung?

Danke für die Unterstützung vorab! 


22 Antworten

Benutzerebene 7
Abzeichen +1

Du könntest eine Zeitschaltuhr zwischenschalten, die um 6 in der Früh für eine Minute den Strom abdreht. Daß nächtens bei geringer Auslastung die höchsten Frequenzen mit der geringsten Durchdringung und Reichweite aus Energiespargründen abgedreht werden hast du richtig erkannt, der Router sollte das aber erkennen und umschalten. Würde mich ehrlich gesagt wundern, wenn das schon auf der Hotline angekommen wäre (vielleicht wenn du zufällig den richtigen erwischst).

Benutzerebene 1

Also was bitte ist das für ein Argument? 

Es gibt Menschen die auch nachts arbeiten und die Bandbreite brauchen - und es ist ja erst seit einigen Tagen bzw. wenigen Wochen so.

Eine Zeitschaltuhr, die den Strom trennt, kann für den Router sicher auch nicht die Lösung sein, glaub nicht, dass der das auf Dauer mag, wenn der jeden Tag unangekündigt stromlos gemacht wird. Da kann ich dann schon Geld für den nächsten Router beiseite legen. 
Aus einem anderen Forum habe ich nun auch erfragt, das scheinbar auch andere Router die CA-Aktivierung nach Abschaltung nicht mehr schaffen. 

Ich war mit A1 eigentlich sehr zufrieden, aber das ist aktuell gerade eine massive Leistungseinschränkung.

Und ja, ich kann meinen Vertrag jederzeit kündigen (keine Bindung), aber ich lebe am Land, arbeite von zuhause aus, teile das Internet mit meiner Familie und habe 200 Meter Entfernung zum Sendemasten von A1  - und die anderen Anbieter sind teilweise weiter entfernt bzw. aufgrund der Topographie (kleine Hügel, Höhe Sender/Empfänger) keine wirkliche Option. 

Auf der Autobahn werden ja auch nicht nachts aus Energiespargründen alle bis auf die erste Spur gesperrt…..

Ich kann das somit nicht wirklich nachvollziehen. Wohin wende ich mich da am besten? Oder gibt es hier Mitarbeiter von A1, die sich um die Thematik kümmern können? 

Benutzerebene 1

Grad auch im LTEFORUM angesprochen - die Leute mit ähnlichen Problemen mehren sich. 

Und ich kann nicht nachvollziehen, we rum hier bewusst gedrosselt wird und eine Leistung, die über Monate und Jahre zur Verfügung stand, plötzlich nicht mehr erbracht wird (war auch davor bereits im Netz von A1, nur bei einem eingemieteten Provider).

 

Also liebe A1: LTE Advanced sollte rund um die Uhr verfügbar sein, sonst kann ich gleich den Betreiber ganz wechseln oder bei Yesss, educom oder ähnlichen Subanbietern zum halben Preis bei gleicher Leistung gleich unglücklich werden wie jetzt.

Benutzerebene 7
Abzeichen +1

Das macht dem Router wirklich gar nichts wenn du ihn tägl. kurz vom Strom nimmst und neu starten läßt, die sind dafür ausgelegt. Das ganze sollte auch keinerlei Einschränkung bedeuten, da nur bei entspr. geringer Zellbelastung aktiv.

Allerdings gibts durch 5G aktuell auch große Verschiebungen in der Netztopologie (Frequenzumwidmungen zugunsten 5G), könnte genauso die Ursache dafür sein oder sich bei dir dann so auswirken.

Benutzerebene 1

Bei uns gibt's kein 5G - auch nix geplant.

Auch wenn eine Zeitschaltuhr tagsüber Abhilfe schaffen würde, aber ich bekomme ja Nachts nicht die Leistung, für die ich bezahle. 

Noch dazu bekomme ich eine Leistung nicht mehr, die es in der Vergangenheit gegeben hat.

Hätte dann auch bei Educom bleiben können, um den halben Preis. Und sogar dort hätte ich Nachts nur mehr die halbe Leistung erhalten.

Aktuell bekomm ich in der Nacht nur mehr 10-15% meines Vertrags. Und nicht wegen Überlastung, sondern weil A1 einfach nicht will und die Bänder abdreht....

Aber groß Werbung mit dem tollen Netz machen und auf der Webseite Geschwindigkeiten anzeigen, die mittlerweile nie mehr erreicht werden können, nicht mal in der "ruhigen" Zeit. 

Benutzerebene 6
Abzeichen

Die Werbung hat mit der Realität leider nicht mehr viel zu tun - gibt es kein Festnetz-Produkt? Der verschlafene Glasfaser-Ausbau kann eben nicht durch Megasuperultra-LTE-5G ersetzt werden ... :rolling_eyes:

Benutzerebene 1

Ich wohne am Land - 4-5 Mbit max über Leitung.

Und eigentlich bin ich mit LTE zufrieden - es geht nur um die aktuelle Zwangs-CA-Abschaltung nachts. 

Ist das wieder weg, bin ich wieder ein zufriedeneren Kunde.

Benutzerebene 2
Abzeichen

Ich habe exakt dasselbe Problem. Ich nutze einen 300 MBit/s LTE Tarif. Über CA erreiche ich etwa 250-300 MBit/s und bin hochzufrieden.

Seit wenigen Wochen verliert mein Router (ebenfalls ein B818) jeden Morgen zwischen 1 Uhr und 2 Uhr früh die CA Verbindung und die Geschwindigkeit liegt danach nur noch bei 60-90 MBit/s. Ein Reboot behebt das Problem für den Tag, und am nächsten Tag geht das Spiel wieder von neuen los. Eine Zeitschaltuhr kann nicht ernsthaft die Lösung sein?

Wäre es möglich, dass sich die Technikabteilung dem Problem annimmt? Augenscheinlich sind doch einige Kunden von dem Problem betroffen.

es ist sehr nervig.

betroffen ist eigentlich Jeder außer mit Smartphone.

viele merken/verstehen nicht mal warum es langsam wurde.

 

Energie sparen hin oder her.

es ist es für Uns Kunden wieder einmal ein hinterherlaufen.

dass Nachts der Download so nur einen Bruchteil schafft ist ein Witz.

und danach übern Tag..

 

nach einem längerem Gespräch mit einem Techniker Gestern der meinte einfach Modem/Router jeden Tag neu starten, was ich auch selbst lange weiß sagte er es sei kein Geheimnis dass es jetzt so ist.

seine Meinung dazu sagte er mir auch:thinking:

 

wurde es offen kommuniziert?

NEIN

 

wenn A1 oder welcher Provider auch immer meint es sei so ok..

NEIN ist es nicht.

 

wenn es keine Geräte gibt die sich ab 6uhr wieder mit CA verbinden, ist das wie es ist nicht akzeptabel.

habe insgesamt 6 Geräte von Fritzbox 6890 LTE V2, verschiedenen Net Cubes, Netgear M1 und Zyxel NR7101 getestet. 

keines verbindet sich wieder mit CA

 

wendet Euch an die RTR, wenn sich nix tut.

 

 

Benutzerebene 2

Ich starte sicher nicht jeden Tag mein Modem neu da A1 unfähig ist

Benutzerebene 2

Über Nacht wird LTE Advanced wohl abgedreht und nicht nur das 

Macht man den Router stromlos  hat man kurzfristig wieder Carrier Aggregation um es gleich wieder zu verlieren 

Dies war vor geraumer Zeit definitiv nicht der fall und es liegt sicher nicht an meinen Empfangs Bedingungen 

Ich hoffe dass die Masten bald wieder ein Update bekommen oder ich update auf 3
 

ja, mittlerweile verbindet sich LTE auch ohne Carrier Aggregation immer wieder neu

habe gestern 1h mit A1 telefoniert deswegen und genau da passierte es auch.

 

toll wenn man da gerade über die WLan Funktion vom S20+ telefoniert

daher meldet es BITTE, denn nur so tut sich etwas sagte man mir.

Benutzerebene 5
Abzeichen

Die Deutschen haben reagiert in Aussendungen und geben das zu, gibt es Vergleichbares in OE ?

mündlich sagte man es mir von der technischen A1 Hotline dass es kein Geheimnis sei. 

 

Benutzerebene 2
Abzeichen

Yesss und Educom kommunizieren es anscheinend. A1 schweigt hauptsächlich zu dem Thema. Weder A1 Shop Mitarbeiter, noch die A1 Hotline, noch der A1 Chat weiß irgendwas darüber... 

 

Siehe ab hier:

https://www.lteforum.at/mobilfunk/probleme-mit-carrier-aggregation-lte-advanced.17714/seite-23.html#post-341543

Benutzerebene 7
Abzeichen +1

Ist kein Geheimnis, nur vermutl. den allerwenigsten bekannt bzw. werden sie es nicht damit in Zusammenhang bringen können, da es ja keine Einschränkungen verursachen soll und nur ungenutzte Kapazitäten reduziert werden um Strom zu sparen (→ Klimaschutz).

ja, und die Einschränkungen sind halt extrem, auch unterm Tag.

da es nicht mehr stabil läuft mit und ohne CA.

Benutzerebene 5
Abzeichen

In den Blogs steht nichts von dieser Einschränkung/Veränderung

https://www.a1blog.net/2015/06/29/lte-carrier-aggregation-mit-a1-in-den-geschwindigkeitsrausch/

und 

https://www.a1blog.net/2016/12/07/lte-triple-carrier-aggregation/

 

Benutzerebene 2
Abzeichen

Die Blogeinträge sind von 2015/2016. Die CA Probleme gibt's erst seit ca. Mai/Juni 2021. Die letzten 2 Jahre hat bei mir auch alles perfekt funktioniert.

Bin selbst mit einem 300Mbit Tarif betroffen und A1 stellt sich leider komplett quer, obwohl alles mit Screenshots und Logs belegbar ist: Ihr SIM ist schuld, Ihr Router ist schuld, Ihr WLAN ist schuld… Zitat A1 Mitarbeiter: “An unserem Netz liegt es sicher nicht”.

Technische Probleme können ja mal vorkommen, aber es stört das A1 komplett dazu schweigt und nicht mal wirklich Interesse an der Behebung zeigt.

Benutzerebene 5
Abzeichen

Die Blogeinträge sind von 2015/2016. Die CA Probleme gibt's erst seit ca. Mai/Juni 2021. Die letzten 2 Jahre hat bei mir auch alles perfekt funktioniert.

Bin selbst mit einem 300Mbit Tarif betroffen und A1 stellt sich leider komplett quer, obwohl alles mit Screenshots und Logs belegbar ist: Ihr SIM ist schuld, Ihr Router ist schuld, Ihr WLAN ist schuld… Zitat A1 Mitarbeiter: “An unserem Netz liegt es sicher nicht”.

Technische Probleme können ja mal vorkommen, aber es stört das A1 komplett dazu schweigt und nicht mal wirklich Interesse an der Behebung zeigt.

Ja man könnte ja den Blog aktualisieren :-)

Benutzerebene 5
Abzeichen

Gehts wieder ? https://www.lteforum.at/mobilfunk/probleme-mit-carrier-aggregation-lte-advanced.17714/seite-32.html#post-343030

Benutzerebene 7
Abzeichen +1

Versteh nicht ganz worauf du dich dabei beziehst. Aber könnte sein, daß es bei einzelnen Stationen deaktiviert wurde oder aufgrund höherer Auslastung nicht mehr nächtens Frequenzen abdreht werden.

Antworten