Frage

Frage zu DSL Synchronisierung und Routing


Benutzerebene 1
Ich hoffe, ich finde hier jemanden, der mir den Sachverhalt näher bringen kann 😉 Es geht um folgendes ... Ich frage mich grundlegend, warum ich bei angenommenen X Neustarts meines Modems, meist total verschiedene Antwortzeiten erhalte!?

  • Mir ist klar, dass das Modem jedes Mal etwas anders synchronisiert, also die Bandbreite bei jedem Neustart etwas schwankt, OK
  • Allerdings sehe ich, dass ich bei einem anschliessenden Ping-Test, den ich immer nach Linz zur World4You mache, entweder meine "normalen" 13ms habe, oder im schlechten Fall, ca. 45ms ... im schlechten Fall habe ich dann aber nach Gmunden zur Energie AG die "guten" ca. 14ms Latenzzeit! Jetzt meine erste Frage ... ich kann auf meiner FritzBox fast unendlich oft eine neue IP fordern - das macht allerdings keinen Unterschied ob der Ping nach Linz oder Gmunden besser ist! Immer erst nach mehreren Neustarts erwische ich eine Synchro (ich nenne es jetzt einfach "Art der Verbindung"), bei der der Ping nach Linz passt, dafür nach Gmunden schlechter ist. Mit diesem Anhaltspunkt sehe ich einfach, ob die Latenz für mich OK ist in Folge! Hintergrund ist der, dass ich, wenn er nach Linz nicht passt - er auch zu sämtlichen Game-Servern wie WoW oder BF5 etc. nicht passt! Die Route im Pingplotter ist trotzdem immer dieselbe - egal welche externe IP ich anfordere, oder ob ich die "gute" oder "schlechte" Verbindung habe ...
  • Bei der guten oder schlechten nehme ich an, dass wir noch auf OSI Level 2 daheim sind. Denn auf Lvl 3 sitzt ja bereits IP und die Adresse ist egal, welche ich nach erfolgter Synchronisation anfordere ...
Kurzum gefragt: Wieso komme ich an "verschiedene" Endpunkte auf OSI Lvl2, wo ich definitiv sehe, dass die Latenz nicht passt? Ich dachte, ich hätte bei einem DSL Anschluss einen definierten Port auf dem ich lande und danach ändert sich max. die IP aus dem Pool?

Vielleicht kann mir ja A1 Hermann darauf eine Antwort geben? ;)

LG, Gry

118 Antworten

Benutzerebene 7
Abzeichen +3
Ich hätte einen Verdacht:
Ich gehe einmal davon aus, das A1 irgendwie auf ein Software Defined Network (SDN) setzt. Soweit ich SDN verstanden habe, gibt es bei einem SDN immer so Art Router/Terminierungspunkt (BNG bei Magenta und einige Kabelanbietern), bei welchen die "VPN" Verbindung terminiert wird. Jetzt wäre eine logische Erklärung, es wird beim aktivieren des Ports (Sync) ein Loadbalancing zwischen den BNGs/Terminierungspunkten gefahren und einmal erwischt man einem mit besserem Routing und einmal nicht.
A1 verfolgt einen Ethernet Ansatz zwischen Lastmile und reseller.


Bei einer Architektur mit den BRAS (https://de.m.wikipedia.org/wiki/Breitband-Zugangsserver) könnte es sein, das der BRAS einen andere L2TP Server erwischt. (Bei BT kann man dem BRAS über Radius den L2TP Server bekannt geben) aber bei einer solchen Architektur würde das Problem bei einer neuen IP nicht auftreten.

@A1_Bernd @A1_Babsi @A1_Christopher @A1_Hermann
Ich denke ihr wisst mehr dazu.
Benutzerebene 7
Abzeichen +2
@@Username das ist eine interessante Beobachtung. Wenn die Route immer die gleiche ist, scheint mir (mit meinem umfassenden Wissen aus "Netzwerktechnik für Dummies"), dass sich da etwas auf Level 2 abspielen könnte. Aber ob hier von Mal zu Mal unterschiedliche Endpunkte verwendet werden, kann ich dir nicht sagen. Einen fixen Port am DSLAM hast du jedenfalls, wo wird denn das beim Tracert langsamer, bei welchem Hop? Es ist natürlich auch die Frage, ob nicht überhaupt auf Level 1 etwas hineinfunkt und Probleme macht. Das wäre dann zwar, sollte man meinen, von der Neu Synchronisation unabhängig, aber vielleicht liegt es ja doch daran. Auf der Leitung wird mir im Moment kein Fehler angzeigt, aber es gibt in der Historie immer wieder Tage, an denen bei Rtx Uc der Zähler ausschlägt, also bei unkorrigierten DSL Übertragungswiederholungen. Ich nehme an, dass sich das dann sehr wohl auf den Ping auswirken wird. Dramatische Änderungen bei der Bandbreite aufgrund der Leitungswerte sehe ich keine, nur Schwankungen um die 200 Kbit herum. Was man dagegen tun kann ist eine andere Frage. Poste uns vielleicht einmal die Routenverfolgung zum Vergleich mit Ping Ok und langsamerer Ping. Wir können dann verschiedene Sachen ausprobierenund natürlich auch intern nachfragen. lg Hermann
Benutzerebene 7
Abzeichen +3
Die Traceroutes können schon einmal einen guten Hinweis auf die Ursache liefern.
Benutzerebene 1
Hallo Experten ;)

Ich habe euch mal 2 Traces angehängt, wo der Ping zuerst nicht OK (10.02.19 / 21:09 Uhr) war, und anschließend nach gefühlten 25 Neustarts des Modems, endlich OK (21:40) war! Allerdings muss ich dazu sagen, dass auch die IP Range aus der ich die IP bekomme, eine gewisse Rolle spielt! Ich kann bei der FritzBox per Button eine neue IP anfordern. Das mache ich im Problemfall ein paar Mal. Das KANN helfen, muss aber nicht. Ansonsten starte ich so oft neu, bis der Ping wieder passt.
Der Unterschied in den Screens ist nur 1 Hop im Bereich von Blizzard, wo es vermutlich einen anderen Router in der Lastverteilung erwischt hat.

Mir ist klar, dass der Vergleich der beiden Screenshots "fälschlicherweise" ein Bild zeigt, als ob es im internen Netz von Blizzard ein Problem gäbe - aber wenn ich dann mehrmals neu starte, und auch der Speedtest wieder sein "korrektes" Bild liefert, dann passt auch hier der Ping zu allen Hops wieder ... es ist kurios, aber ich kann leider auch keine Erklärung liefern...

Ich bin selbst Informatiker, aber in punkto Nachrichtentechnik Level 1/2 muss ich dann großteils passen ;)

Ich hoffe, ihr könnt mir hier vielleicht weiterhelfen, da ich auch trotz meines höheren Alters (39) noch immer gern zocke! Da sind dann 65-70ms statt 33ms echt mies ...

Ich habe dabei folgendes beobachtet:

Der Wechsel von "guter" Verbindung zu "schlechter" Verbindung geht teilweise ohne Neustart oder IP Bezug des Modems. Das kann von einer Minute zur anderen sein. Daher nehme ich das Modem und den TCP/IP Level aus und denke auch an Level 1/2.

Ich mache als Test zu "legacy.speedtest.net" (ich mag den alten Speedtest lieber) meinen Pingtest zu world4you.com nach Linz. WENN alles passt, dann pinge ich dorthin mit ca. 13ms. Ein weiterer Ping nach Gmunden zur Energie AG zeigt dann um die 35ms an.

Wenn das angesprochene Problem dann besteht, dann ist der Ping zu world4you immer bei 35ms oder höher und nach Gmunden zur Energie AG so um die 13-14ms. Also genau umgekehrt ...

Mir kommt auch vor, dass ich beim Neustart des Modems in den Abendzeiten (wo mehr Traffic ist in der Regel) meist auf die "schlechtere Verbindung - Level 1/2 ??" komme, als z.B. am Morgen!

Außerdem braucht das Modem, sofern das Problem besteht, auch gefühlt viel länger zum synchen ...

Danke und BG, Gry


Benutzerebene 7
Abzeichen +3
Was genau meinst du beim Syncroniesieren?
Bis die DSL Verbindung aufrecht (kann ich mir nicht vorstellen) ist oder der Router eine IP hat (würde für Loadbalancing od.SDN sprechen)?

Hat der 2. Hop immer die selbe IP?
(Das würde gegen eine Loadbalacing auf Einwahl-Server ebene sprechen und eher auf Routing Probleme zwischen einwahlserver und ARU/DSLAM. Dann müsste aber die IP Range egal sein.)
Sehe ich das richtig, dass es beim 2. Screenshot bei Hop 14. Probleme gibt

Kann man irgendwie messen, wie lange es dauert, bis ein Paket beim Server ist, sprich den Rückweg ausklammern?
Benutzerebene 1
Hi!

Mit Synchronisieren meine ich, bis das Modem nach einem Neustart sich mit der Gegenstelle was Passendes ausgehandelt hat - bei der FritzBox, bis alle 3 LEDs konstant leuchten ;)
Der 2. Hop hat bei mir immer dieselbe IP, ja!

Welchen Hop meinst du? Es sind ja nur 10!? :)

BG, Gry
Benutzerebene 7
Abzeichen +3
Hop nr 6. ich habe den count mit der Hop NR verwechselt.
Benutzerebene 1
Hi!

Stimmt, es könnte hier ein Problem geben, aber es ist ja auch bekannt, dass manche Router bei Überlast die ICMP Pakete einfach wegwerfen! Ich habe hier nochmals einen Screenshot von grade eben gepostet, wo der Ping passt! So einzelne Packet Loss Verläufe sehe ich öfter, aber solange sich die nicht durchziehen bis zum Ziel oder retour, denk ich mir nicht viel.

BG, Gry

Benutzerebene 1
Vielleicht kann @A1_Hermann hier nochmals was in die Gänge bringen? Ich weiß, meine Antwort ist 1 Monat her, aber wenn es mal so 1-2 Wochen gut geht, dann hab ich auch keinen Grund zu meckern. Jedenfalls ist das Seltsame, dass immer wenn der Ping zu den WoW Servern nicht passt, der Pingtest nach Gmunden schneller ist, als nach Linz - und wenn alles OK ist, dann ist der Ping nach Linz schneller ... vermutlich wird man das wirklich nur auf Layer 2 Ebene sehen können, was hier der Unterschied ist. Aber eine Lösung wäre mal schön ... 😞
Benutzerebene 1
Noch was fiel mir auf... wenn die Verbindung passt, dann streame ich Netflix konstant mit 1080p, mit ca. 5,5 MBit. Wenn die Verbindung nicht passt, dann schaltet er oft auf 720p um ... sobald mir das auffällt, mache ich meinen Speedtest und sehe, dass mir statt Linz, dann die Energie AG Gmunden als schnellster Speedtest Host vorgeschlagen wird. Nach Linz sind es dann beim Test die 35ms, statt der ca. 14ms. Die Bandbreite selbst passt immer, also meine 16 MBit. Aber, sofern ich die „schlechte Verbindung“ habe, dann stimmt irgendwas mit dem Routing nicht mehr. Und damit meine ich nicht das IP Routing ( die Traces gehen immer über dieselben Router), sondern es muss was auf Layer 2 sein! Hin und wieder kann ich das Problem beheben, wenn ich eine neue IP anfordere .... da fiel mir auf, dass 193.83.x.x oft besser ist, als der Rest! Ansonsten neu starten, bis es endlich mal passt .... was kann da nur los sein????
Benutzerebene 7
Abzeichen +3
Mache einmal einen Traceroute von extern, z.B. online tools für einen visuellen traceroute auf deine IP Adresse.

Prüfen dann noch die AS Nummern für die IPs.
Hol dir auch die bgp infos zu den jeweiligen IPs :
https://us.ntt.net/support/looking-glass/

Trace Route zeigt nur den Pfad von einem weg auf, der Rückweg kann ein anderer sein.
Hallo erstmal hab mich endlich entschlossen mich hier anzumelden, da ich das exakt gleiche Problem habe wie der Thread Ersteller. Dieses Problem begann ca zur selben Zeit wie dieses Problem mit den lte Usern zu den Blizzard Servern gefixed würde mit den 1000ms etc, ich selbst habe Festnetz. Also ich habe seit ca 2 Monaten an manchen Tagen zur Stosszeit meist zwischen 20:00 bis 22:00 die selben Ping Probleme wie der Thread Ersteller, normaler Ping zu Blizzard zB 25 ms wenn das Problem Auftritt eben ca 50 oder 75ms dieses kann in Sekunden sich wieder auf 25ms normalisieren.Habe die selben tracerts zu Blizzard Servern wie der Ersteller sprich ab der Blizzard Seite steigt es an jedoch sehen discord tracerts nicht anders aus zb, deswegen denke ich auch das es nicht an Blizzard liegt. Wenn das Problem besteht habe ich zu orf.at trotzdem 9ms wie sonst auch immer. Habe tracerts seit 2 Monaten gesammelt des öfters an den Kundendienst übermittelt. Vorigen Freitag bekam ich einen Anruf von der Technik und mir wurde gesagt das es ihm Rahmen ist 70 ms und sie nichts machen können da keine Unterbrechungen vorliegen und sie am Routing nichts ändern werden. Ausserdem hab ich die tracerts mit einem a1 Kundendienst Mitarbeiter verglichen zur selben Zeit, er hatte zur selben Zeit den schlechten Ping sprich 50-70 ms zu den wow ow Servern um ca 21:10. Dieses Problem muss eigentlich mehrere Benutzer betreffen wenn du aus Linz kommst , vermute der Kundendienst liegt in Wien? Und ich eben in Graz.

Wünsche mir sehr das dieses Problem endlich behoben wird. Macht wirklich keinen Spass mit diesem Ping zur Stosszeit zu spielen. Man kann nur jedentag hoffen einen guten Tag zu erwischen ohne hohe Ping 🙂
Benutzerebene 1
Abend!

Und grade wieder ... es wird 20 Uhr und das Routing ändert sich! Der Ping ist wieder schlechter und Netflix hat auch wieder seine Probleme. Parallel dazu den Speedtest gemacht und siehe da, plötzlich wird wieder Gmunden als nähester Host angegeben ... wieso kann ich nicht am "guten" Routing bleiben? Was ist da los?
Könnte man hier bitte mal nachsehen, wieso ich abends immer wieder auf irgendeine Ersatzroute gelegt werde? Die Lastverteilung bringt mir fast schon jeden Abend mehr Sorgen als Freude! :(

Benutzerebene 1
Noch was fällt mir auf! Wenn der Ping nicht passt, so nenn ich das Problem jetzt einfach, dann braucht bei einem Neustart das Modem reeeeecht laaaange, dass es wieder synchron wird! Anschliessend habe ich sogar ein bessere (verbunden↓ 18,5 Mbit/s↑ 5,2 Mbit/s) Modulation als wenn der Ping OK ist, d.h. die Bandbreite wäre an sich höher! Es muss also schon irgendwas auf einem Level 2 oder 1 zu tun haben, dass ich auf eine total andere Route komme! Ich möchte bitte nicht schon wieder mit dem 1st Level Support reden müssen, dann dort schicken sie immer einfach einen Techniker, der dann vor Ort auch nichts lösen kann! Das Problem gehört bitte mit dem 3rd Level Support besprochen, da die Qualität der Leitung einfach nicht dem entspricht, was ich gewohnt war. Ich habe den Anschluss seit 2015 und über lange Strecken war alles OK, aber momentan passt wieder gar nichts ...
Achja und hier noch ein Screenshot von NACH dem Neustart grade eben - das Kuriose ist, dass der Ping nun noch schlechter ist als vorher!! Und wie gesagt, wenn ich es schaffe, mit Neustarts irgendwann wieder eine "gute" Verbindung zu haben, dann passt auch der Ping plötzlich. Es hat also sicher nichts mit Blizzard zu tun, etc. Das liegt viel eher an der Technik unter TCP/IP, beim Packet Switching, etc. oder anderer Komponenten!

Bitte, um Hilfe!

Benutzerebene 1
So, jetzt hab ich nochmals 3-4 Mal neu gestartet und habe in-game jetzt einen Ping von um die 68ms ... Leute, das kann es doch echt nicht sein, oder???

Ich hab wegen der Thematik schon 3,4 Threads offen, über die letzten Jahre, aber dass man im Jahr 2019 noch immer Pings wie um das Jahr 2005 oder so hat, finde ich echt traurig!!

@A1_Hermann : Kannst du hier bitte mal eine Meldung an eure internen Teams weitergeben? Jeden Abend ist es nun fast das gleiche ... da hilft dann auch kein Modem Neustart mehr!!

Danke.

Gerade auch wieder die gleichen Probleme wie du. Tracerts vor 1 Std waren 26ms zu ow oder wow. Jetzt selben tracert Logs wie du. Bitte fixed das 😞
Benutzerebene 1
Hier noch der Looking Glass Trace:
TRACEROUTE:
traceroute to 193.83.232.148 (193.83.232.148), 15 hops max, 60 byte packets
1 Blizzard Blizzard 4.929 ms 4.917 ms 4.916 ms
2 37.244.24.2 (37.244.24.2) 3.447 ms 3.477 ms 3.584 ms
3 Blizzard Blizzard 4.897 ms 4.899 ms 4.901 ms
4 137.221.66.40 (137.221.66.40) 3.589 ms 3.588 ms 3.667 ms
5 137.221.78.66 (137.221.78.66) 3.643 ms 3.664 ms 3.665 ms
6 137.221.78.32 (137.221.78.32) 3.556 ms 2.090 ms 2.072 ms
7 * * *
8 lg4-9073.as8447.a1.net (195.3.64.141) 51.694 ms 51.654 ms 51.646 ms
9 lag33-9076.as8447.a1.net (195.3.64.58) 51.609 ms 51.623 ms 50.807 ms
10 195.3.66.194 (195.3.66.194) 53.101 ms 53.050 ms 53.290 ms
11 193-83-232-148.adsl.highway.telekom.at (193.83.232.148) 60.479 ms 60.333 ms 61.052 ms


13/02/2019 20:05:38 UTC
--------------------

TRACEROUTE:
traceroute to 193.83.232.148 (193.83.232.148), 15 hops max, 60 byte packets
1 Blizzard Blizzard 0.437 ms 0.415 ms 0.416 ms
2 37.244.24.2 (37.244.24.2) 1.327 ms 1.359 ms 1.366 ms
3 Blizzard Blizzard 1.469 ms 1.491 ms 1.525 ms
4 137.221.66.40 (137.221.66.40) 1.331 ms 1.351 ms 1.352 ms
5 137.221.78.66 (137.221.78.66) 7.232 ms 7.253 ms 7.465 ms
6 137.221.78.32 (137.221.78.32) 1.318 ms 1.499 ms 1.463 ms
7 * * *
8 lg4-9073.as8447.a1.net (195.3.64.141) 51.156 ms 51.200 ms 51.206 ms
9 lag33-9076.as8447.a1.net (195.3.64.58) 51.461 ms 51.485 ms 51.151 ms
10 195.3.66.194 (195.3.66.194) 53.406 ms 53.506 ms 53.522 ms
11 * * *
12 * * *
13 * * *
14 * * *
15 * * *


13/02/2019 20:05:38 UTC
--------------------

TRACEROUTE:
traceroute to 193.83.232.148 (193.83.232.148), 15 hops max, 60 byte packets
1 Blizzard Blizzard 0.304 ms 0.290 ms 0.287 ms
2 37.244.25.2 (37.244.25.2) 1.153 ms 1.159 ms 1.158 ms
3 Blizzard Blizzard 1.981 ms 1.988 ms 1.985 ms
4 137.221.66.32 (137.221.66.32) 0.958 ms 1.012 ms 1.117 ms
5 137.221.77.70 (137.221.77.70) 21.781 ms 21.792 ms 21.791 ms
6 137.221.65.93 (137.221.65.93) 2031.621 ms * *
7 137.221.78.34 (137.221.78.34) 9.660 ms 9.666 ms 9.662 ms
8 * * *
9 lg4-9073.as8447.a1.net (195.3.64.141) 55.245 ms 54.889 ms 54.874 ms
10 lag33-9076.as8447.a1.net (195.3.64.58) 55.300 ms 55.163 ms 55.169 ms
11 195.3.66.194 (195.3.66.194) 57.507 ms 57.735 ms 57.714 ms
12 * * *
13 * * *
14 * * *
15 * * *


13/02/2019 20:05:38 UTC
--------------------

TRACEROUTE:
traceroute to 193.83.232.148 (193.83.232.148), 15 hops max, 60 byte packets
1 Blizzard Blizzard 0.328 ms 0.321 ms 0.324 ms
2 37.244.25.2 (37.244.25.2) 1.112 ms 1.136 ms 1.139 ms
3 Blizzard Blizzard 1.186 ms 2.762 ms 2.793 ms
4 137.221.66.32 (137.221.66.32) 1.082 ms 1.194 ms 1.196 ms
5 137.221.77.70 (137.221.77.70) 9.953 ms 10.000 ms 11.417 ms
6 137.221.65.93 (137.221.65.93) 9.771 ms 9.885 ms 9.854 ms
7 137.221.78.34 (137.221.78.34) 9.674 ms 9.710 ms 9.706 ms
8 * * *
9 lg4-9073.as8447.a1.net (195.3.64.141) 55.687 ms 55.707 ms 55.702 ms
10 * * *
11 195.3.66.194 (195.3.66.194) 58.023 ms 58.187 ms 58.063 ms
12 * * *
13 * * *
14 * * *
15 * * *


13/02/2019 20:05:42 UTC
--------------------

MTR:
Start: Wed Feb 13 20:05:38 2019 Blizzard 1.|-- Blizzard 0.0% 10 0.2 0.3 0.2 0.4 0.0
2.|-- 37.244.24.2 0.0% 10 0.5 0.9 0.5 3.6 0.9
3.|-- Blizzard 0.0% 10 1.5 1.5 1.4 1.7 0.0
4.|-- 137.221.66.40 0.0% 10 0.8 0.9 0.8 1.0 0.0
5.|-- 137.221.78.66 0.0% 10 1.1 9.6 1.0 50.5 18.0
6.|-- 137.221.78.32 0.0% 10 0.8 1.0 0.8 1.4 0.0
7.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
8.|-- lg4-9073.as8447.a1.net 0.0% 10 51.7 49.6 47.0 51.7 1.6
9.|-- lag33-9076.as8447.a1.net 20.0% 10 47.5 49.9 47.5 51.7 1.2
10.|-- 195.3.66.194 0.0% 10 51.4 52.9 51.4 54.1 0.8
11.|-- 193-83-232-148.adsl.highway.telekom.at 90.0% 10 61.2 61.2 61.2 61.2 0.0


13/02/2019 20:05:38 UTC
--------------------

MTR:
Start: Wed Feb 13 20:05:38 2019 Blizzard 1.|-- Blizzard 0.0% 10 0.2 0.3 0.2 0.4 0.0
2.|-- 37.244.25.2 0.0% 10 2.6 0.7 0.4 2.6 0.6
3.|-- Blizzard 0.0% 10 2.0 2.9 0.9 17.0 4.9
4.|-- 137.221.66.32 0.0% 10 1.0 1.0 0.9 1.3 0.0
5.|-- 137.221.77.70 0.0% 10 88.2 32.6 9.7 158.0 50.5
6.|-- 137.221.65.93 0.0% 10 28.4 172.0 9.7 1364. 424.3
7.|-- 137.221.78.34 0.0% 10 24.9 11.2 9.5 24.9 4.8
8.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
9.|-- lg4-9073.as8447.a1.net 0.0% 10 55.5 56.0 53.6 57.7 1.3
10.|-- lag33-9076.as8447.a1.net 20.0% 10 56.6 55.8 52.9 57.5 1.7
11.|-- 195.3.66.194 0.0% 10 60.0 57.8 55.2 60.0 1.5
12.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
13.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
14.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
15.|-- 193-83-232-148.adsl.highway.telekom.at 80.0% 10 67.5 65.9 64.2 67.5 2.2


13/02/2019 20:05:38 UTC
--------------------

MTR:
Start: Wed Feb 13 20:05:38 2019 Blizzard 1.|-- Blizzard 0.0% 10 0.3 0.3 0.3 0.4 0.0
2.|-- 37.244.24.2 0.0% 10 0.5 0.6 0.5 0.8 0.0
3.|-- Blizzard 0.0% 10 1.5 1.5 1.3 1.6 0.0
4.|-- 137.221.66.40 0.0% 10 0.8 2.5 0.8 9.7 3.3
5.|-- 137.221.78.66 0.0% 10 15.1 16.4 1.0 136.5 42.4
6.|-- 137.221.78.32 0.0% 10 1.0 1.7 0.8 8.2 2.2
7.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
8.|-- lg4-9073.as8447.a1.net 0.0% 10 50.8 49.9 47.3 51.7 1.3
9.|-- lag33-9076.as8447.a1.net 10.0% 10 50.9 50.0 45.9 51.8 1.8
10.|-- 195.3.66.194 0.0% 10 53.7 52.7 50.1 54.3 1.3
11.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0


13/02/2019 20:05:38 UTC
--------------------

MTR:
Start: Wed Feb 13 20:05:41 2019 Blizzard 1.|-- Blizzard 0.0% 10 0.3 0.3 0.2 0.4 0.0
2.|-- 37.244.25.2 0.0% 10 0.7 0.5 0.4 0.7 0.0
3.|-- Blizzard 0.0% 10 1.0 2.7 1.0 10.6 2.9
4.|-- 137.221.66.32 0.0% 10 1.0 0.9 0.8 1.1 0.0
5.|-- 137.221.77.70 0.0% 10 9.9 19.2 9.6 59.6 17.8
6.|-- 137.221.65.93 0.0% 10 9.9 11.9 9.7 29.4 6.2
7.|-- 137.221.78.34 0.0% 10 10.2 10.1 9.5 13.2 1.1
8.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
9.|-- lg4-9073.as8447.a1.net 0.0% 10 56.4 56.0 53.5 57.5 1.2
10.|-- lag33-9076.as8447.a1.net 20.0% 10 57.7 55.8 52.4 57.7 1.8
11.|-- 195.3.66.194 0.0% 10 59.8 58.7 55.1 60.0 1.4
12.|-- 193-83-232-148.adsl.highway.telekom.at 10.0% 10 65.0 66.2 64.2 67.7 1.2


13/02/2019 20:05:40 UTC
--------------------
Benutzerebene 1
Man sieht im Looking Glass Trace deutlich, dass ein Traceroute von Blizzard zu mir eine ganz andere Route nimmt, aber im Endeffekt trotzdem im Netz von A1 so richtig langsam wird :(

Mittlerweile sinds wirklich 2 Monate wos es manchmal geht und nicht. Dieses Problem sollte sich wirklich jemand ansehen. Und um ca 22 Uhr geht wieder ganz normal. In welcher Region wohnst du ca ?
Wie vermutet kaum 22 Uhr gehts wieder. Jetzt wieder den normalen Ping wie immer.
Benutzerebene 7
Abzeichen +3
Hättest du einen tracerroute von extern für einen Zeitpunkt wo es funktioniert?
Benutzerebene 7
Abzeichen +2
@@Username ich hab dazu nachgefragt und melde mich, sobald ich eine Rückmeldung bekomme. Was Level 2 etc. betrifft müsste ich jetzt wirklich spekulieren, das bringt uns dann hier natürlich nicht weiter 🙂 Level 1 scheint mir in Ordnung zu sein laut Leitungsmessung. Gestern war das Modem mehrmals nicht erreichbar. Aber da hast du ja geschrieben, dass du es mehrmals neu gestartet hast. Was mit dabei aufgefallen ist: Es gab einige failed-inits, also nicht funktionierende synch. Versuche. Was ja genau zu dem passt, was du schon vorher geschrieben hast - dass es manchmal länger braucht, um zu synchronisieren. Normalerweise würde ich es auf Verdacht tauschen, wenn es Probleme beim synchen hat, aber das wird wohl nicht helfen, wenn es im Netz, ob jetzt auf Level 2 oder anderswo, Probleme gibt. Wenn du willst können wir es trotzdem probieren, vielleicht sind es ja auch 2 Probleme, die zusammen kommen und eines wäre dann einmal weg. lg Hermann
Benutzerebene 1
Abend!
@jo93 ich hab hier den Looking Glass Trace Route von grad eben wo es passt! Da sieht alles ganz gut aus!

Es ist wirklich seltsam, dass jemand aus Graz zeitgleich dieselben Probleme wie ich aus dem Bezirk Grieskirchen, OÖ hat!
Da muss doch vom Routing her irgendwas anders laufen um die Uhrzeit!? Auch wenn es nur die Rückroute der Pakete ist, aber irgendwas passt da gar nicht ab 20-22 Uhr ca.! Ich muss auch sagen, dass ich seit 2013 so einige Postings im Netz gefunden habe, wo diverse User von A1 darüber klagen, dass es exakt um dieselbe Uhrzeit Probleme gibt. Natürlich sind das meist Gamer wie ich, sonst fällt das selten jemandem auf. Aber es müsste doch jemand etwas darüber wissen, bzw. muss es doch Protokolle geben die belegen, dass meine Pakete abends (evtl. bei Überlast) andere Wege nehmen als sonst? Es ist teilweise wirklich unspielbar mit Pings um die 70ms! Und wie gesagt, auch Netflix zickt rum und senkt die Qualität ...

@A1_Hermann : Danke, dass du dich der Sache annimmst! Es ist mir als enthusiastischer Spieler ein großes Anliegen, dass der Ping ABENDS passt! Einen Techniker und den Helpdesk können wir uns hoffentlich sparen, da es ziemlich klar ist, dass hier abends was nicht passt. Wie gesagt, Blizzard nehme ich aus ... immerhin geht ja auch der Speedtest Ping gleich mal zu einem ganz anderen Ookla Testserver als normal! Gestern Abend konnte ich gegen 22 Uhr dann beobachten wie er zuerst Gmunden, dann bei wiederholtem Aufruf, Liwest und am Ende wieder normal world4you als Speedtest Host genommen hat. Zeitgleich hat sich dann auch der Ping zum WoW Server eingependelt!

TRACEROUTE:
traceroute to 188.22.127.47 (188.22.127.47), 15 hops max, 60 byte packets
1 Blizzard Blizzard 1.676 ms 1.670 ms 1.669 ms
2 37.244.24.2 (37.244.24.2) 1.914 ms 1.995 ms 2.125 ms
3 Blizzard Blizzard 2.762 ms 2.779 ms 2.818 ms
4 137.221.66.44 (137.221.66.44) 2.072 ms 2.101 ms 2.102 ms
5 137.221.78.72 (137.221.78.72) 2.593 ms 2.608 ms 2.608 ms
6 137.221.78.34 (137.221.78.34) 2.553 ms 1.268 ms 1.241 ms
7 * * *
8 lg4-9073.as8447.a1.net (195.3.64.141) 19.089 ms 19.119 ms 19.126 ms
9 lag33-9076.as8447.a1.net (195.3.64.58) 17.957 ms 17.984 ms 18.040 ms
10 195.3.66.194 (195.3.66.194) 20.439 ms 20.467 ms 20.619 ms
11 188-22-127-47.adsl.highway.telekom.at (188.22.127.47) 28.711 ms 27.179 ms 27.867 ms


14/02/2019 16:22:23 UTC
--------------------

PING:
PING 188.22.127.47 (188.22.127.47) 56(84) bytes of data.
64 bytes from 188.22.127.47: icmp_seq=1 ttl=53 time=27.8 ms
64 bytes from 188.22.127.47: icmp_seq=2 ttl=53 time=27.1 ms

--- 188.22.127.47 ping statistics ---
4 packets transmitted, 2 received, 50% packet loss, time 2997ms
rtt min/avg/max/mdev = 27.118/27.468/27.819/0.387 ms


14/02/2019 16:22:23 UTC
--------------------

TRACEROUTE:
traceroute to 188.22.127.47 (188.22.127.47), 15 hops max, 60 byte packets
1 Blizzard Blizzard 0.295 ms 0.289 ms 0.290 ms
2 37.244.24.2 (37.244.24.2) 0.549 ms 0.611 ms 0.741 ms
3 Blizzard Blizzard 1.378 ms 1.396 ms 1.400 ms
4 137.221.66.44 (137.221.66.44) 0.752 ms 0.807 ms 0.826 ms
5 137.221.78.72 (137.221.78.72) 1.356 ms 1.356 ms 1.357 ms
6 137.221.78.34 (137.221.78.34) 1.297 ms 0.855 ms 0.829 ms
7 * * *
8 lg4-9073.as8447.a1.net (195.3.64.141) 19.291 ms 19.340 ms 19.348 ms
9 lag33-9076.as8447.a1.net (195.3.64.58) 19.282 ms 19.315 ms 18.422 ms
10 195.3.66.194 (195.3.66.194) 20.776 ms 20.799 ms 20.806 ms
11 * * *
12 * * *
13 * * *
14 * * *
15 * * *


14/02/2019 16:22:23 UTC
--------------------

PING:
PING 188.22.127.47 (188.22.127.47) 56(84) bytes of data.

--- 188.22.127.47 ping statistics ---
4 packets transmitted, 0 received, 100% packet loss, time 2998ms



14/02/2019 16:22:23 UTC
--------------------

TRACEROUTE:
traceroute to 188.22.127.47 (188.22.127.47), 15 hops max, 60 byte packets
1 Blizzard Blizzard 0.329 ms 0.314 ms 0.312 ms
2 37.244.25.2 (37.244.25.2) 0.549 ms 0.666 ms 0.772 ms
3 Blizzard Blizzard 1.281 ms 3.066 ms 3.079 ms
4 137.221.66.36 (137.221.66.36) 1.239 ms 1.255 ms 1.256 ms
5 137.221.77.72 (137.221.77.72) 9.960 ms 9.993 ms 9.993 ms
6 137.221.65.93 (137.221.65.93) 9.806 ms 9.851 ms 9.819 ms
7 137.221.78.34 (137.221.78.34) 9.547 ms 9.881 ms 9.870 ms
8 * * *
9 lg4-9073.as8447.a1.net (195.3.64.141) 23.777 ms 23.949 ms 23.943 ms
10 lag33-9076.as8447.a1.net (195.3.64.58) 23.957 ms 23.943 ms 23.913 ms
11 195.3.66.194 (195.3.66.194) 26.170 ms 26.645 ms 26.105 ms
12 * * *
13 * * *
14 * * *
15 * * *


14/02/2019 16:22:27 UTC
--------------------

TRACEROUTE:
traceroute to 188.22.127.47 (188.22.127.47), 15 hops max, 60 byte packets
1 Blizzard Blizzard 0.417 ms 0.413 ms 0.403 ms
2 37.244.25.2 (37.244.25.2) 1.245 ms 1.271 ms 1.276 ms
3 Blizzard Blizzard 1.262 ms 2.547 ms 2.578 ms
4 137.221.66.36 (137.221.66.36) 1.217 ms 1.252 ms 1.343 ms
5 137.221.77.72 (137.221.77.72) 9.897 ms 9.938 ms 9.941 ms
6 137.221.65.93 (137.221.65.93) 9.850 ms 9.792 ms 9.765 ms
7 137.221.78.34 (137.221.78.34) 9.569 ms 9.747 ms 9.756 ms
8 * * *
9 lg4-9073.as8447.a1.net (195.3.64.141) 24.017 ms 24.028 ms 24.023 ms
10 lag33-9076.as8447.a1.net (195.3.64.58) 24.057 ms 23.834 ms 23.877 ms
11 195.3.66.194 (195.3.66.194) 26.228 ms 26.251 ms 26.112 ms
12 * * *
13 * * *
14 * * *
15 * * *


14/02/2019 16:22:29 UTC
--------------------

PING:
PING 188.22.127.47 (188.22.127.47) 56(84) bytes of data.

--- 188.22.127.47 ping statistics ---
4 packets transmitted, 0 received, 100% packet loss, time 2998ms



14/02/2019 16:22:27 UTC
--------------------

PING:
PING 188.22.127.47 (188.22.127.47) 56(84) bytes of data.

--- 188.22.127.47 ping statistics ---
4 packets transmitted, 0 received, 100% packet loss, time 2999ms



14/02/2019 16:22:31 UTC
--------------------

MTR:
Start: Thu Feb 14 16:22:23 2019 Blizzard 1.|-- Blizzard 0.0% 10 0.3 0.4 0.3 0.6 0.0
2.|-- 37.244.24.2 0.0% 10 1.3 0.8 0.5 1.3 0.0
3.|-- Blizzard 0.0% 10 1.4 1.4 1.4 1.5 0.0
4.|-- 137.221.66.44 0.0% 10 3.6 1.6 0.8 3.6 0.9
5.|-- 137.221.78.72 0.0% 10 1.0 2.8 0.9 18.1 5.3
6.|-- 137.221.78.34 0.0% 10 0.8 4.2 0.7 34.6 10.7
7.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
8.|-- lg4-9073.as8447.a1.net 0.0% 10 18.2 18.1 17.9 18.2 0.0
9.|-- lag33-9076.as8447.a1.net 0.0% 10 18.1 18.1 18.0 18.1 0.0
10.|-- 195.3.66.194 0.0% 10 20.4 20.4 20.3 20.5 0.0
11.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
12.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
13.|-- 188-22-127-47.adsl.highway.telekom.at 10.0% 10 27.9 28.2 27.9 28.5 0.0


14/02/2019 16:22:23 UTC
--------------------

MTR:
Start: Thu Feb 14 16:22:23 2019 Blizzard 1.|-- Blizzard 0.0% 10 0.4 0.3 0.3 0.4 0.0
2.|-- 37.244.24.2 0.0% 10 0.5 0.6 0.5 0.8 0.0
3.|-- Blizzard 0.0% 10 1.4 1.5 1.3 1.7 0.0
4.|-- 137.221.66.44 0.0% 10 0.9 0.9 0.8 1.2 0.0
5.|-- 137.221.78.72 0.0% 10 1.1 7.8 1.0 37.1 14.0
6.|-- 137.221.78.34 0.0% 10 0.9 4.1 0.8 22.4 7.0
7.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
8.|-- lg4-9073.as8447.a1.net 0.0% 10 17.9 18.1 17.9 18.3 0.0
9.|-- lag33-9076.as8447.a1.net 0.0% 10 18.1 18.1 18.0 18.3 0.0
10.|-- 195.3.66.194 0.0% 10 20.4 20.4 20.3 20.7 0.0
11.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0


14/02/2019 16:22:23 UTC
--------------------

MTR:
Start: Thu Feb 14 16:22:25 2019 Blizzard 1.|-- Blizzard 0.0% 10 0.4 0.4 0.3 0.5 0.0
2.|-- 37.244.25.2 0.0% 10 0.7 0.7 0.6 0.9 0.0
3.|-- Blizzard 0.0% 10 1.3 1.4 1.1 2.5 0.3
4.|-- 137.221.66.36 0.0% 10 1.1 1.0 0.9 1.2 0.0
5.|-- 137.221.77.72 0.0% 10 9.8 10.8 9.8 19.0 2.8
6.|-- 137.221.65.93 0.0% 10 9.9 14.3 9.8 38.5 9.7
7.|-- 137.221.78.34 0.0% 10 9.7 9.8 9.6 10.3 0.0
8.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
9.|-- lg4-9073.as8447.a1.net 0.0% 10 23.9 24.0 23.8 24.2 0.0
10.|-- lag33-9076.as8447.a1.net 10.0% 10 24.0 24.1 24.0 24.3 0.0
11.|-- 195.3.66.194 0.0% 10 26.3 26.3 26.2 26.6 0.0
12.|-- 188-22-127-47.adsl.highway.telekom.at 80.0% 10 34.5 34.0 33.5 34.5 0.0


14/02/2019 16:22:25 UTC
--------------------

MTR:
Start: Thu Feb 14 16:22:28 2019 Blizzard 1.|-- Blizzard 0.0% 10 0.3 0.3 0.3 0.5 0.0
2.|-- 37.244.25.2 0.0% 10 0.5 0.6 0.5 0.7 0.0
3.|-- Blizzard 0.0% 10 1.6 1.5 1.1 2.5 0.0
4.|-- 137.221.66.36 0.0% 10 1.0 1.2 1.0 2.5 0.3
5.|-- 137.221.77.72 0.0% 10 9.7 10.9 9.7 20.4 3.3
6.|-- 137.221.65.93 0.0% 10 9.7 12.0 9.7 31.1 6.7
7.|-- 137.221.78.34 0.0% 10 10.7 9.8 9.5 10.7 0.0
8.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
9.|-- lg4-9073.as8447.a1.net 0.0% 10 23.9 24.0 23.8 24.2 0.0
10.|-- lag33-9076.as8447.a1.net 0.0% 10 23.9 24.0 23.8 24.3 0.0
11.|-- 195.3.66.194 0.0% 10 26.2 26.5 26.2 27.5 0.3
12.|-- 188-22-127-47.adsl.highway.telekom.at 70.0% 10 33.8 33.9 33.2 34.8 0.7


14/02/2019 16:22:28 UTC
--------------------
Benutzerebene 1
Ach ja, noch was ... da ich es anfangs auf das Standard Modem schob, hab ich mir die FritzBox für 5.- im Monat extra geholt ... des hätte ich mir ja sparen können ... 😢
Benutzerebene 1
Abend!

Heute gehts schon früher los mit dem besch.... Ping :(

Hier ein Traceroute von Blizzard zu mir und einer von mir zu Blizzard und der Speedtest, der wieder nach Gmunden zeigt ... :(

Es ging jetzt wochenlang gut, aber seit ein paar Tagen ist die Luft raus!



TRACEROUTE:
traceroute to 188.22.127.47 (188.22.127.47), 15 hops max, 60 byte packets
1 Blizzard Blizzard 0.353 ms 0.335 ms 0.332 ms
2 37.244.24.130 (37.244.24.130) 1.262 ms 1.271 ms 1.259 ms
3 Blizzard Blizzard 1.260 ms 1.259 ms 1.312 ms
4 137.221.66.44 (137.221.66.44) 0.807 ms 0.812 ms 0.810 ms
5 137.221.78.68 (137.221.78.68) 1.223 ms 1.207 ms 1.203 ms
6 137.221.78.32 (137.221.78.32) 0.662 ms 0.812 ms 0.763 ms
7 * * *
8 lg4-9073.as8447.a1.net (195.3.64.141) 48.085 ms 48.121 ms 48.165 ms
9 * * *
10 195.3.66.194 (195.3.66.194) 50.447 ms 50.467 ms 51.312 ms
11 188-22-127-47.adsl.highway.telekom.at (188.22.127.47) 58.266 ms 59.193 ms 59.174 ms


14/02/2019 18:24:51 UTC
--------------------

TRACEROUTE:
traceroute to 188.22.127.47 (188.22.127.47), 15 hops max, 60 byte packets
1 Blizzard Blizzard 0.339 ms 0.328 ms 0.329 ms
2 37.244.24.130 (37.244.24.130) 0.472 ms 0.595 ms 0.709 ms
3 Blizzard Blizzard 1.948 ms 1.971 ms 1.974 ms
4 137.221.66.44 (137.221.66.44) 1.507 ms 1.535 ms 1.534 ms
5 137.221.78.68 (137.221.78.68) 1.116 ms 1.156 ms 1.159 ms
6 137.221.78.32 (137.221.78.32) 1.502 ms 1.511 ms 1.488 ms
7 * * *
8 lg4-9073.as8447.a1.net (195.3.64.141) 48.494 ms 48.513 ms 48.514 ms
9 * * *
10 195.3.66.194 (195.3.66.194) 50.777 ms 50.803 ms 50.823 ms
11 * * *
12 * * *
13 * * *
14 * * *
15 * * *


14/02/2019 18:24:52 UTC
--------------------

TRACEROUTE:
traceroute to 188.22.127.47 (188.22.127.47), 15 hops max, 60 byte packets
1 Blizzard Blizzard 0.331 ms 0.305 ms 0.301 ms
2 37.244.25.130 (37.244.25.130) 1.037 ms 1.043 ms 1.042 ms
3 Blizzard Blizzard 1.193 ms 2.563 ms 2.568 ms
4 137.221.66.38 (137.221.66.38) 1.096 ms 1.097 ms 1.173 ms
5 137.221.77.72 (137.221.77.72) 9.896 ms 9.901 ms 9.899 ms
6 137.221.65.93 (137.221.65.93) 9.771 ms 9.829 ms 9.803 ms
7 137.221.78.34 (137.221.78.34) 9.577 ms 9.556 ms 9.530 ms
8 * * *
9 lg4-9073.as8447.a1.net (195.3.64.141) 53.328 ms 53.354 ms 53.350 ms
10 * * *
11 195.3.66.194 (195.3.66.194) 55.787 ms 55.723 ms 55.719 ms
12 * * *
13 * * *
14 * * *
15 * * *


14/02/2019 18:24:52 UTC
--------------------

TRACEROUTE:
traceroute to 188.22.127.47 (188.22.127.47), 15 hops max, 60 byte packets
1 Blizzard Blizzard 0.338 ms 0.328 ms 0.327 ms
2 37.244.25.130 (37.244.25.130) 0.559 ms 0.631 ms 0.693 ms
3 Blizzard Blizzard 1.255 ms 1.602 ms 1.672 ms
4 137.221.66.38 (137.221.66.38) 1.111 ms 1.127 ms 1.183 ms
5 137.221.77.72 (137.221.77.72) 9.976 ms 10.003 ms 10.010 ms
6 137.221.65.93 (137.221.65.93) 9.792 ms 9.843 ms 9.822 ms
7 137.221.78.34 (137.221.78.34) 9.995 ms 9.568 ms 9.613 ms
8 * * *
9 lg4-9073.as8447.a1.net (195.3.64.141) 55.994 ms 56.060 ms 55.996 ms
10 lag33-9076.as8447.a1.net (195.3.64.58) 56.035 ms 55.995 ms 55.984 ms
11 195.3.66.194 (195.3.66.194) 58.372 ms 58.266 ms 58.846 ms
12 * * *
13 * * *
14 * * *
15 * * *


14/02/2019 18:24:56 UTC
--------------------

MTR:
Start: Thu Feb 14 18:24:52 2019 Blizzard 1.|-- Blizzard 0.0% 10 0.3 0.4 0.3 0.7 0.0
2.|-- 37.244.24.130 0.0% 10 0.5 0.6 0.5 0.7 0.0
3.|-- Blizzard 0.0% 10 1.4 1.6 1.4 1.8 0.0
4.|-- 137.221.66.44 0.0% 10 0.7 0.9 0.7 1.0 0.0
5.|-- 137.221.78.68 0.0% 10 1.0 6.2 1.0 49.7 15.3
6.|-- 137.221.78.32 0.0% 10 0.9 2.9 0.9 19.5 5.8
7.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
8.|-- lg4-9073.as8447.a1.net 0.0% 10 50.1 49.8 48.0 51.8 0.8
9.|-- lag33-9076.as8447.a1.net 40.0% 10 48.4 49.1 44.7 51.7 2.5
10.|-- 195.3.66.194 0.0% 10 53.9 51.6 47.3 53.9 2.0
11.|-- 188-22-127-47.adsl.highway.telekom.at 0.0% 10 60.4 59.6 56.1 62.2 1.7


14/02/2019 18:24:51 UTC
--------------------

MTR:
Start: Thu Feb 14 18:24:52 2019 Blizzard 1.|-- Blizzard 0.0% 10 0.2 0.4 0.2 0.6 0.0
2.|-- 37.244.24.130 0.0% 10 0.5 0.7 0.5 2.0 0.3
3.|-- Blizzard 0.0% 10 1.3 1.5 1.2 1.7 0.0
4.|-- 137.221.66.44 0.0% 10 0.7 0.9 0.7 1.0 0.0
5.|-- 137.221.78.68 0.0% 10 0.9 2.7 0.9 18.0 5.3
6.|-- 137.221.78.32 0.0% 10 0.7 0.9 0.7 1.4 0.0
7.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
8.|-- lg4-9073.as8447.a1.net 0.0% 10 50.3 49.3 45.9 51.6 2.0
9.|-- lag33-9076.as8447.a1.net 40.0% 10 48.6 49.4 47.9 51.7 1.5
10.|-- 195.3.66.194 0.0% 10 49.2 51.9 49.2 54.4 1.6
11.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0


14/02/2019 18:24:51 UTC
--------------------

MTR:
Start: Thu Feb 14 18:24:52 2019 Blizzard 1.|-- Blizzard 0.0% 10 0.4 0.4 0.3 0.5 0.0
2.|-- 37.244.25.130 0.0% 10 0.7 0.6 0.5 0.7 0.0
3.|-- Blizzard 0.0% 10 1.3 2.5 0.9 11.9 3.3
4.|-- 137.221.66.38 0.0% 10 1.4 1.2 0.9 1.5 0.0
5.|-- 137.221.77.72 0.0% 10 9.9 13.5 9.6 46.3 11.5
6.|-- 137.221.65.93 0.0% 10 387.3 94.7 9.7 387.3 142.9
7.|-- 137.221.78.34 0.0% 10 9.7 9.8 9.6 10.1 0.0
8.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
9.|-- lg4-9073.as8447.a1.net 0.0% 10 55.0 55.1 53.2 56.5 0.9
10.|-- lag33-9076.as8447.a1.net 30.0% 10 55.5 55.8 54.0 56.9 0.7
11.|-- 195.3.66.194 0.0% 10 56.8 57.4 55.1 58.8 1.2
12.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0


14/02/2019 18:24:52 UTC
--------------------

MTR:
Start: Thu Feb 14 18:24:54 2019 Blizzard 1.|-- Blizzard 0.0% 10 0.3 0.3 0.2 0.4 0.0
2.|-- 37.244.25.130 0.0% 10 4.9 1.1 0.5 4.9 1.3
3.|-- Blizzard 0.0% 10 1.0 2.4 1.0 8.8 2.3
4.|-- 137.221.66.38 0.0% 10 1.2 1.3 0.8 2.5 0.3
5.|-- 137.221.77.72 0.0% 10 9.8 13.5 9.6 46.3 11.5
6.|-- 137.221.65.93 0.0% 10 9.9 94.6 9.7 387.3 142.9
7.|-- 137.221.78.34 0.0% 10 9.7 9.8 9.6 10.1 0.0
8.|-- ??? 100.0 10 0.0 0.0 0.0 0.0 0.0
9.|-- lg4-9073.as8447.a1.net 0.0% 10 55.8 55.0 53.2 56.4 0.8
10.|-- lag33-9076.as8447.a1.net 20.0% 10 56.7 55.4 54.0 56.7 0.9
11.|-- 195.3.66.194 0.0% 10 58.7 57.5 55.1 58.8 0.9
12.|-- 188-22-127-47.adsl.highway.telekom.at 80.0% 10 66.0 64.4 62.9 66.0 2.0


14/02/2019 18:24:54 UTC
--------------------

Antworten