A1 Community

Beantwortet
Diese Frage wurde bereits gelöst.

BITTE LESEN Bandbreiten-Optimierung, Sammelthread. Bandbreite nur 1 Mbit? Hier lesen und posten


Benutzerebene 4

Hier siehst du, wie gut die Beiträge von A1_Thomas durch andere bewertet wurden

Abzeichen
Hallo Community

A1 Breitbandanschlüsse (A1 Kombi und A1 Breitband) werden mit einer Start-Bandbreite von 1024/128 installiert. Nach Aktivierung steht die volle Bandbreite nach 15 Minuten zur Verfügung.

Je nach Ergebnis der Leitungsmessung werden bei A1 Kombi und A1 Breitband mindestens 256 Kbit und maximal 8 Mbit eingestellt.

Bei Gigaspeed 16 mindestens 10 Mbit, höchstens 16 Mbit, Gigaspeed 30 mindestens 17 Mbit, höchstens 30 Mbit.

Wenn ihr nach einer Neu Herstellung, oder Übersiedlung nur 1 Mbit Bandbreite erreicht:

  • Sind schon 15 Minuten vergangen? Dann bitte Modem neu starten und noch einmal testen.

  • Bleibt die Bandbreite bei 1 Mbit? (bei Gigaspeed 16 10 Mbit, bei Gigaspeed 30 17 Mbit) Dann wendet euch an das A1 Service Team 0800 664 100 (für technische Fragen rund um die Uhr erreichbar) oder postet hier in diesem Thread. Wir lösen dann gerne die Bandbreiten-Optimierung für euch aus. Wichtig: Dabei muss das Modem eingeschaltet sein.


  • wir bitten euch um etwas Geduld, diese Community ist in erster Linie dazu gedacht unseren Usern den geeigneten Raum zu bieten um sich auszutauschen und gegenseitig zu unterstützen. Unsere A1 Moderatoren sichten zusätzlich die Inhalte und sind zur Stelle wenn kein anderer User helfen kann. Die Beantwortung der Fragen kann daher etwas Zeit in Anspruch nehmen.
Liebe Grüße
Eure A1 Community Moderatoren

Bei Kunden mit älteren Festnetz-Internetanschlüssen (mit bisher limitierter Bandbreite, also z.B. KombiPaket von 2007, oder aonSpeed) wurde die Bandbreite auf best effort von bis zu 8 Mbit umgestellt.

Alle Infos zu den aktuellen A1 Internetanschlüssen für zuhause findet ihr hier:
http://www.a1.net/internet/zuhause und hier http://www.a1.net/kombis
icon

Beste Antwort von NerdTech 20. November 2016, 21:44

Hallo tbngrn,
auf der Seite http://a1.net/ausbau kann man nachsehen ob sein Ausbaugebiet in den nächsten Wochen fertiggestellt wird. Allerdings dauert es einige Zeit zwischen dem Ende der Bauarbeiten und dem Zeitpunkt an dem das Ausbaugebiet auf der Seite erscheint.
LG NerdTech

Original anzeigen

10.544 Antworten

Hallo,Und zwar habe ich eine Frage.Ich benutze / verbrauche im Monat ungefähr ~100gb Traffic.Mein Traffic ist unbegrenzt. Verbindungsgeschwindigkeit wird auch nicht 'gedrosselt'Ich bekomme immer so ~880 kb/s rein. (Kann man das schneller machen)Jetzt habe ich aber nur 120 kb/s. Ich komm mir vor wie wenn ich bei 3 bin.Kann mir da jemand helfen?
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von A1_Christian durch andere bewertet wurden

Abzeichen
Hallo Alfred!Danke für dein Posting!Welches Produkt benutzt du? Die Verbindungsgeschwindigkeit deines Anschlusses hängt von vielen Faktoren wie Leitungsqualität, Netzauslastung, etc. zusammen. lg,a1administrator78
’ICh finde es eine Frechheit . noch immer nicht würde unsere Sperre gelöscht wir haben damals extra auf das schnelle Internet umgestiegen und wiiiiiiiiiiiiiiirrrrrr zahlen mehr aber sieh da uns würde auf einmal der Zugang gedrosselt vorher Gings ja auch Problem los 7 mbit aber jetzt da wir ja aus baulichen gründen nur w –lan verwendet können da auch noch Geschwindigkeit verloren geht kommen wir derzeit auf max 2 mbitswas ich so nicht mehr länger hinnehmen werde Entweder sie entsperren die sperre wieder bei unseren Anschlussoder ich werde jetzt hab genug gewartet beide Anschlüsse kündigen den firmem Anschluss auch samt Internet zur Kammer geh ich auch weil ich sicher nicht Weiß ob sie das dürfen schnelles Internet zu verkaufen und den aber ne sperre rein den wenn mehr geht von der Leitung her aber egal auf jeden fall lass ich das mir nicht länger gefallen Nun hab ich bereits 5 mal bei der Service Line angerufen und jedes Mal hat man mir etwas anderes erzählt. Einmal wars das Modem, einmal die Leitung, usw
Hallo zusammen... 😉 Habe da mal 2 Fragen an euch... 😉 1.: Habe A1 Breitband mit eigentlichen 8 mbit aber ereiche meistens nur 3 mbit... kann man das vl optimieren da ich auch scho einige mal 8 geschafft habe? 2.: Wird es bald mal eine schneller Leitung bei mir gebe wie Gigaspeed oder so? Vielen Dank für die schnelle Antwort... 😉
Da kannst du warten bis du schwarz wirst, mir wird seit 3 1/2 jahren gesagt in 6 Monaten steht die 16MB zur Verfügung,wechsle am besten deinen Provider wenn du ein schnelleres internet haben willst,ich mach es genauso nächstes jahr, da ich mir sogar den aufwand mache und mir Kabel ins Haus reinlegen werde,also darf ich aufgraben einiges, kommt mir billiger und hab dazu ne 3fach schnellere Leitung dann, als ich von da Telekom bzw Jetzt A1 bekomme.Sry aber diese zustände sind nicht mehr tragbar, wenn auf die Ortschaften gepfiffen wird und alles nur in den Städten schneller gemacht wird. Wenn sie wollen würden, würde es ja schon längst gehen also wechsle lieber dein Provider. Warten ja aber keine 3 1/2 Jahre ich glaube ihr wisst es selber dass genug Kunden auf euch angefressen sindMfg
Benutzerebene 2

Hier siehst du, wie gut die Beiträge von A1_Juri durch andere bewertet wurden

Grüß dich, tut mir leid, wenn es zu solchen Missverständnissen gekommen ist. Bitte hab Verständnis dafür, dass wir die Inhalte von Gesprächen nicht nachvollziehen können. Danke, dass du uns Bescheid gegeben hast. Antworte dir hier auch gleich auf dein E-Mail. Dein Anschluss ist aktiv und nicht gesperrt. Habe deine Bandbreite gemessen. Du bist mit Best Effort auf 4 Mbit/s eingestellt. Mehr Bandbreite können wir leider nicht einstellen, da sonst deine Leitung instabil werden und es zu Verbindungsunterbrechungen kommen kann. Liebe Grüße Juri
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von A1_Alexandra durch andere bewertet wurden

Abzeichen +1
Hallo!@a1.914395021: Deine Bandbreite ist derzeit auf 6 Mbit/s eingestellt. Mehr ist leider momentan an deinem Standort nicht möglich. Ob und wann wir dich mit A1 Gigaspeed versorgen können, kann ich dir leider nicht sagen. @aon.912592992: Schade, dass du nicht zufrieden bist. Gerne gebe ich dein Feedback weiter. Ich kann verstehen, dass für dich mehr Bandbreite wichtig ist. Leider hängt ein Ausbau von vielen Faktoren ab. Habt ihr beide euch schon in die Interessentenliste für A1 Gigaspeed unter http://www.a1.net/gigaspeed-interessentenliste eingetragen? Sobald wir euren Standort damit versorgen können, informieren wir euch sehr gerne.Zusätzliche Infos zum Thema Ausbau findet ihr auch unter http://www.a1.net/ueber-uns/nga-rollout .Liebe Grüße,Alexandra
Hallo, leider hatte ich vor ein paar Tagen wieder das Problem das mein Pirelli-Router keine Internetverbindung aufbauen konnte. Haben den Service angerufen und die haben dann meine Bandbreite von 2MBit/s auf ca. 1,1MBit/s runtergestzt.
Die Sache ist das, das dieses Phänomen schon ein paar mal passiert ist. Hatte vor ein paar Monaten einen Techniker da, der prüfte die Telefonleitung (hat alles gepasst), und hat die Telefondose und Kabel sicherheitshalber auch ausgetauscht.
Der Kundenservice am Telefon meinte, es könnte eine Schleife auf der Leitung liegen. Sofern ich das verstehe ist eine Schleife ein Spannungsabfall an einer bestimmten Stelle (Kurzschluss), nur wie kann sowas von einem Tag auf den anderen passieren und was ist die Ursache?
 
Ich wollte fragen ob Sie wieder die Bandbreite von 1,1MBit/s auf zumindest 1280kb/s raufsetzen könnten, und falls es die Werte erlauben, gleich wieder auf 2Mbit/s (da das Monatelang problemlos funktioniert hat). Danke im Voraus.
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von A1_Thomas durch andere bewertet wurden

Abzeichen
Hallo Pinstripe,

habe deine Leitung gerne überprüft, im Moment ist eine Bandbreiten Erhöhung nicht möglich.

Bei der Leitungsmessung wird tatsächlich eine Schleife (vergleichbar mit Kurzschluss) angezeigt.

Der Fehler kann dabei auf der Leitung, aber auch an einem Endgerät auftreten. Beheben kann das ein Service Techniker vor Ort.

Melde dich am besten unter 0800 664 100, um eine Störungsmeldung aufzunehmen. Lasse sicherheitshalber die Leitung noch einmal messen, ohne dass dabei private Endgeräte angeschlossen sind (stecke also Telefon, Anrufbeantworter, Fax, etc. während der Messung aus).

lg
Thomas
Guten Tag,
 
Habe heute meinen A1 Breitband Anschluss (8mbit) bekommen, jedoch steht mir laut Speedtest nur 0.9mbit DL und 0.2mbit UL zur Verfügung. Ist da etwas falsch eingestellt worden?
 
Mfg
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von w1-net durch andere bewertet wurden

Abzeichen +2
Nein, das ist so gewollt. In den ersten 72 Stunden werden Leitungsdaten ermittelt und die max. mögliche Bandbreite im Rahmen des Produktes ermittelt.
 
Modem in dieser Zeit laufen lassen...
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von A1_Thomas durch andere bewertet wurden

Abzeichen
Hi,

danke für die Antwort, w1-net!

@ Volkerr: Sind die 72 Stunden vorbei und es läuft nicht schneller: Starte das Modem neu und gib kurz Bescheid.

lg
Thomas
Hallo, heute war ein Techniker da, aber von einer Schleife hat er nichts erwähnt. Hat einfach nur in der Dose Kabeln abgezwickt, Isolierung ab und wieder angeklemmt. Er hat dann gesagt eine Bandbreitenerhöhung auf 1280kb/s soll ohne Probleme möglich, hat jemanden angerufen, der hat's notiert. Nur warte ich halt schon 3 Stunden und es hat sich noch immer nix getan. Vielleicht hat er es vergessen im Stress oder was auch immer, deshalb wollte ich fragen ob du das machen könntest Thomas? Danke.
Sehr geehrtes A1 Team!
Ich entschuldige mich, fals ich das falsche Board verwendet habe.
Wir haben seit ca. 5 Jahren die Aon Kombi und sind mit der Verbindungsgeschwindigkeit
alles andere als zufrieden, da wir Download max. 650kbps und Upload max. 52kbps
haben, ich bitte um eine überprüfung der Leitung.
mfG Monika Edenhauser
Hallo,
ich habe folgendes Problem: Vor mehr als einer Woche Gigaspeed 16 bekommen. Linkspeed ging von früher 8,7 sofort nach der Umschaltung auf 10/0,3 Speedtest brachte aber weiterhin die ca 7,8/0,3 von früher. Paar Tage gewartet dann Hotline. Die sagtes es kann bis zu einer Woche dauern. Weitergewartet...
Nach 8 Tagen keine Änderung, wieder angerufen und Hotline hat nachgeschaut und dann manuell auf 16/1 hochgestellt. Linkspeed am Router (Pirelli) ist jetzt tatsächlich 16/1.
Speedtest bringt jetzt DL weiterhin nur 7,8 aber UL nun 1 wie es sein soll. -> Nochmal Hotline: nachgeschaut, nix gefunden, muß gehen. Router gebootet, weiter 7,8/1
Hotline ist verwirrt weil die Umstellung beim UL erfolg brachte beim DL aber nicht und droht nun mit Techniker 😉
Bevor der nun extra kommt meine Frage ob nan nicht nochmal eine Messung/Neusynchronisation starten könnte.
Grüße
Bernd
 

Antworten