Beantwortet

Mediabox Fehlermeldung


Hallo,

 

Kaum hab ich A1 TV 2 Tage lang geht auch schon nix mehr. Die Installation hat vor 2 Tagen problemlos geklappt, alles lief normal. Seit gestern krieg ich dann beim Einschalten immer eine Fehlermeldung dass die Verkabelung nicht richtig sei (Id:9003) und das Gerät bleibt dann bei dieser Fehlermeldung hängen (und blinkt vorne dauernd). Natürlich ist die Verkabelung aber richtig. Kennt irgendwer den Grund für diese Fehlermeldung? Auf der Box gibt es ja auch nur einen einzigen Knopf, kann man das Ding irgendwie resetten?

 

lg
icon

Beste Antwort von awien 11 December 2015, 08:58

Original anzeigen

308 Antworten

Ich habe schon alles mehrfach neu gestartet: zuerst Modem, STB, PC, MedienManager.

Seit dem neuen AonTV gibts nur Probleme.

Nach ewig langem probieren habe ich nun endlich eine Verbindung zur STB zum Laufen gebracht, kann nun Filme auswählen (die früher funktionierten) und jetzt bekomme ich immer nur die Meldung "Bei der Übertragung kam es zu einem Verbindungsfehler ID1506".

Hab auch schon Kaspersky abgeschalten, hat aber auch nichts gebracht.

 

Was nun???
Benutzerebene 7
Abzeichen
Hallo hollybush!

hollybush schrieb:Ich möchte auch auf das sehr störende Problem der rechts oben eingeblendeten - bis zu DREI - Infofenster hinweisen - hier überlappen sich dann das LOGO des Senders; die Info-Box Datum/Uhrzeit etc. von A1 TV und dann noch die Kurzinfo zum Senderplatz - ich ersuche dies unbedingt zu verbessern - es wäre Platz genug, eine sinnvolle und informative getrennte Anordnung dieser Fenster durchzuführen. Das kann ja nicht im Sinne der Erfinder sein ?

Ich persönlich bin auch der Meinung, dass das nicht optimal gelöst ist! Wir haben den Hinweis auf eure Wünsche zwecks Verbesserung dieser Ansicht bereits mehrmals weiter gegeben!

hollybush schrieb:Ich bezweifle schön langsam, dass hier ernsthaft an einem Update gearbeitet wird (siehe wöchentliche Updates zur nachhaltigen Verbesserung von Software im Geldsektor - da geht was weiter - alle Kundenwünsche umgesetzt).

Ich kann verstehen, dass ihr euch eine möglichst rasche Fehlerbehebung wünscht & auch erwartet. Wie ich schon in einem anderen Beitrag geschrieben habe investieren wir viel Zeit und Arbeit, um A1 TV wieder zu dem zu machen, was ihr euch vorstellt. Dass wir dadurch auch eure Geduld strapazieren, ist uns klar - manchmal dauert es leider, bis wir Änderungen umsetzen können.



lg,

Christian
Benutzerebene 7
Abzeichen
Hallo giallorosso,



willkommen in der Community!



Funktioniert es mittlerweile wieder? Was steht denn am Display von der Box?



Bitte um Info,

Christian
Ich habe zwar noch die alte Software auf meiner Media Box , aber bei mir sind auch seitz etwa 2 Wochen nur Probleme mit der Box, d.h. wie schon mal oben beschrieben - Ton- und Bildausfälle , mal friert das Bild ein und sehr oft die Klötzchenbildung.

Ich habe auch schon die verschiedenen Lösungshilfen hier im Forum getestet und auch mal für eine Woche das Pirelli Modem ( ansonsten Fritz 7390 ohne Problem ) rangehangen, aber die Probleme bleiben oder sind kurzfristig behoben, obwohl es nun fast ein halbes Jahr ohne Probleme lief.

 

Da möchte ich eigentlich nicht so schnell auf die neue Version wechseln 😠
Benutzerebene 2
Hallo und schöne Grüße an alle, das ist mein erster Beitrag...

 

Ich habe eine ganz normale Konfiguration: Splitter, "Modem", A1TopBox, und noch 2 PCs am Ethernet, alle mit fixen IPs, eines mit W7 und eines mit Debian.

 

Nachdem ich den neuen A1TV "bekommen" habe, habe ich gestern auf W7 MedienManager installiert. Eine "Online Festplatte" habe ich vorerst nicht gewählt, auch keine Sync (kann ich ja später wenn ich will). Ich habe den gewollten Ordner auf meinem PC "freigegeben". Soweit, so gut.

 

"Meine Medien" zeigt mir eine "Online Festplatte" (wohl ein Demo A1-seits) und meinen W7-PC. In beiden Lokationen kann ich "Bilder" und "Videos" auswählen, und ich sehe überall ein "Inhaltsverzeichnis" von Bilder oder Videos. Sowohl von der "Online Festplatte" als auch von PC kann ich die Bilder korrekt ansehen. Bei den Videos sehe ich aber nur das Verzeichnis, denn wenn ich ein Video abspielen will (egal ob der "Online Festplatte" oder vom lokalen PC), bekomme ich nur eine Fehlermeldung ("übertragungsfehler 1506"), egal, welches Format ich abspielen möchte (MPG, AVI...).

 

Während ich der netten Dame mit "gleich sind Sie dran" 3x5 Minuten lang mit anschliessenden Verbindungsabbruch zuhören durfte, ich kam also nie durch; habe ich eine Weile gekämpft. Natürlich habe ich alles mehrmals vom Netz genommen (Modem, Box, PC) und in verschiedene Reihenfolgen wieder gebootet, aber es hat sich nichts geändert.

 

Heute habe ich endlich einen "organischen" Mitarbeiter erreicht, der sehr nett mit mir alles nochmal durchgegangen ist und auch meine Leitung "gemessen" (?) hat, schliesslich sagte er, dass er alles in Ordnung findet und einen Ticket an den Support höheren Levels übergibt, denn er sieht keine besondere Vorkommnisse.

 

Ich habe  hier in diesem Forumthread eine Reaktion seitens eines A1-Mitarbeiters gelesen (irgendwann im Juni hat er das geschrieben), dass das Problem bekannt sei und man daran arbeite - was ist nun die Situation damit?

 

EInerseits hoffe ich, dass mein "Ticket" irgendwann mich mal zurückruft (falls mit einer Lösung, melde ich mich damit hier), aber ich wollte die Sache auch hier mal posten, denn ich scheine mit dem Problem nicht alleine zu sein.

 

LG
Benutzerebene 7
Abzeichen
Hallo Bergi76,



habe gesehen, dass du aufgrund dieses Fehlers bereits am 02.08.2013 eine Störungsmeldung veranlasst hast! Wir werden uns so rasch wie möglich bei dir melden!



lg,

Christian
Benutzerebene 7
Abzeichen +2
Dieser Beitrag wurde von einem Moderator an eine thematisch passendere Stelle verschoben.
Benutzerebene 7
Abzeichen
Hallo MirSt,



habe mir deinen Anschluss angesehen: Die Leitungswerte sind toll - paradoxerweise zeigt auch mein System, dass es bei dir A1 TV Bildstörungen gibt. Die Leitung an sich schließe ich als Fehlerquelle aus.



Bleiben also nur noch als mögliche Fehlerquellen die Verkabelung oder die A1 Mediabox selbst.



lg,

Christian
Benutzerebene 7
Abzeichen
Hallo Oldnat,



willkommen in der Community!



Zunächst einmal vielen Dank für deinen Erfahrungsbericht. Habe es mir angesehen: Dein am 03.08.2013 aufgegebenes Ticket ist nach wie vor in Bearbeitung - du solltest aber dennoch sehr bald eine Rückmeldung von uns bekommen.

Oldnat schrieb:Ich habe hier in diesem Forumthread eine Reaktion seitens eines A1-Mitarbeiters gelesen (irgendwann im Juni hat er das geschrieben), dass das Problem bekannt sei und man daran arbeite - was ist nun die Situation damit?

Ja, dieser Fehler ist uns bekannt und es wird auch an einer Lösung gearbeitet - wann es dazu Neuigkeiten gibt, kann ich leider nicht abschätzen. Der Fehler kann allerdings auch etwas mit der Verkabelung zu tun haben: Laut deinem Posting hast du das aber mit meinem Kollegen ohnedies nochmal gecheckt.



lg,

Christian
Benutzerebene 2
Hallo lieber Christian, danke für die Antwort.

 

Die Verkabelung würde ich eher ausschliessen, da es erstens mit dem Kollegen durchgecheckt wurde, anderseits kann man keine einfachere Verkabelung sich vorstellen:

Splitter->modem->Mediabox bzw

                           ->PC

und das wars, mit feste IP Adressen überall. Es hängt kein Router, Bridge, Repeater, Diskbox, nix drin, nicht mal einen USB Drucker habe ich drauf. Nicht mal WLAN benutze ich.

 

Da das Problem sowohl bei der sog. "Online Festplatte" als auch beiml okalen PC kommt, und die Bilder OK sind aber keinerlei Videos, schätze ich, dass es entweder die EInstellungen des Modems sein können (dagegen spricht es, dass Online Platte von Aussen über wanppp kommt und PC über LAN, also nicht der gleiche Path), oder wahrscheinlicher beim Mediabox das Problem ligt, dass er (bzw das neue Wunderfirmware) mit dem Streamen nicht klarkommt.

 

Es wäre schon nett, wenn ich die Videos auf meinem PC genauso bequem am Fernseher anschauen könnte wie die Standbilder...

 

Ich warte also (un)geduldig auf Euer Feedback (denn was anderes kann ich sowieso nicht tun :)

 

LG
Benutzerebene 2
Sorry für die Tippfehler, ich kann es nicht mehr editieren... es ist zu heiß!
Benutzerebene 3
Seit ca. 3 Tagen tritt immer wieder folgendes Phänomen auf: bei Verlassen des reinen TV-Empfanges - z. B. in den EPG oder Einstellungen - >beim Zurückkehren zu TV - Bildausfall - finster - nur Ton und Menue unten - und das mehrmals täglich - also Box vom Strom und retour- bis zum nächsten Ausfall - bald nur mehr einmal Box vom Strom.... sorry :@zurück - Ärgerhoch3
Hallo Christian,

 

vielen Dank für deine Antwort. Habe ja echt damit nicht gerechnet, dass sich das jemand anschaut.

 

Also an der Verkabelung kann es nicht liegen, das LAN Kabel ist ein Meter lang und hab es auch mal woanders heute getestet und es hat keinen Fehler.

 

Also werde ich wohl die Mediabox umtauschen müssen.

 

Vielen Dank.

 

Mirko
Leider habe ich seit ca. 2 Wochen große Probleme mit A1 TV. Ich habe ständig Bildstörungen, Pixelfehler, etc. etc. Wenn ich den Kanal wechsle dauert es ca. einen Minute bis sich das Bild erfängt. Egal ob SD-Programme, oder HD. Modemtausch hat nichts gebracht. Ein Jahr lang hat alles tadellos funktioniert. Ein Mitarbeiter hat gemeint, dass es an meinen PowerLine Adaptern liegt. Bin schon ziemlich verzweifelt, und weiß nicht mehr, was ich noch machen soll? Internet funktioniert tadellos. Bin noch nicht auf das neue A1-TV umgestellt. Das muss man doch wieder in den Griff bekommen? Kann die Mediabox was haben? Oder liegt es wirklich an den PowerLine Adaptern? Ich möchte wieder vernünftig Fernschauen können. Ist glaube nicht zu viel verlangt, oder? 😞
Benutzerebene 7
Abzeichen +2
Hallo!



Beavis30_1 schrieb: Kann die Mediabox was haben?
Möglich.

Beavis30_1 schrieb: Oder liegt es wirklich an den PowerLine Adaptern?
Das ist natürlich auch möglich. Hast Du´s schon einmal mit der direkten Verbindung Gateway (Modem) -> LAN-Kabel -> Mediabox versucht?

Grüße

Benutzerebene 2
Hallo Leute!

 

Ich bin verzweifelt.

 

Mir wurde in einem PM geschildert (seinerseits als PM weil er meinte, als Foreneitrag wäre das gelöscht), dass ich bei A1 praktisch keine Lösungen bekommen werde, nur Abwimmelei, und im Forum werden auch meist Probleme und keine Lösungen geschildert, ich kann also höchstens unter Mitleidenden meinen Schmerz herausschreien, eine Lösung bekomme ich nur zufällig, wenn überhaupt.Ich wollte das nicht glauben, nun scheine ich es leider doch glauben zu müssen.Mir platzt gleich der Kragen.Ich habe diesen Beitrag deshalb in einem externen Editor verfasst, nach Fertigstellen ein Weile ruhen lassen, und dann noch einmal gelesen und entschärtft; erst danach wurde es hier eingegeben. Damit könnt ihr Euch vorstellen, wie der Eintrag sonst ausgefallen wäre.Eine inkompetentere und frechere Einstellung zu einem Kundenproblem habe noch nie von je einem Provider erlebt, als was mir heute seitens A1 widerfahren ist.Mich hat eine Dame von A1 angerufen, und mir mitgeteilt, dass sie die Leitung ausgemessen haben und ihrerseits kein Problem feststellen können. Wenn ich wünsche, kann sie mir einen Techniker vorbeischicken, aber wenn sich herausstellen sollte, dass der Fehler in meiner Umgebung liegt, muss ich das zahlen. Ich fragte sie, wie das möglich wäre, da ich nichts eigenes hier habe, alles ist von ihnen, meinte sie: es könnte zB. in der Telefondose etwas sein (? - die ist ja auch von ihnen).Auf meiner Frage, wann der Techniker käme, sagte sie, sie hätte noch heute einen Termin, oder sonst Montag oder Dienstag, zwischen 8 und 16 Uhr irgendwann. Auf die Frage, was es kosten würde, ging sie nicht ein. Also ich darf Urlaub nehmen und evtl. sogar blechen für das beheben (wenn überhaupt) eines Fehlers, der nicht bei mir liegen kann. Weil:Ich habe eine Leitung von A1. Darauf hängt ein Splitter von A1. Eine Telefonsteckdose mit einem Festnetzapparat, beides von A1. Vom Splitter geht es mit einem Kabel von A1 zu einem weißen Pirelli-"Modem", von A1, mit 230 V Netzadapter, mitgeliefert, von A1. Dadrin steckt ein Ethernetkabel mit gelben Steckern, mitgeliefert von A1. Der geht ins Mediabox, von A1 (+Netzadapter wie oben von A1). Von dort aus ein HDMI-Kabel in den Fernseher, der ist als einziges nicht von A1 - aber das muss wohl egal sin, oder? Ich gehe mit der Fernbedienung (von A1) im Mediaboxmenu (von A1) auf "Meine Medien". Wähle dort "Online Festplatte" aus (von A1). Ich kann dort Bilder oder Videos auswählen (beides nur "demo", ich habe nichts dort hineingestellt, also auch die sind von A1). Ich sehe das Verzeichnis von Bildern, ich kann dort Bilder auswählen, und anzeigen lassen. Und ich sehe das Verzeichnis von Videos, ich kann dort Videos auswählen, und bekomme die Fehlermeldung von 1506.ALSO WO ZUM TEUFEL SOLL ICH HIER DIE SCHULD HABEN KÖNNEN; WENN ALLES AUSSCHLIESSLICH VON A1 IN DER KETTE IST????(Ja, ich habe gebrüllt. Sorry. Sonst trifft mich der Schlag).Ich habe nämlich nichts eigenes, auch gar kein PC mehr im System, ich habe alles abgesteckt, genau um nichts zu haben, wo sie mir die Schuld in die Schuhe schieben könnten. Und sie tut es trotzdem, behauptet, seitens A1 wäre alles in Ordnung.

 

Sie scheint das Ticket nicht zu kennen, oder ist im Ticket nicht alles erfasst, was ich mit dem Techniker am Samstag schon durchtelefoniert habe, denn sie schlägt mir Sachen vor (Boxen vom Netz zu nehmen und wiedereinschalten, Direktverkabelung vom PC, fixe IP Adressen...) die längst hinter mir liegen und was ich mit dem Techniker auch schon durchgegangen habe.

 

Sie schliesst sogar den Ticket, weil ich vorerst keinen Urlaub für einen Technikerbesuch leisten kann, und ich bekomme eine SMS von A1, dass alles repariert wurde und mein System stehe voll zu Verfügung! Das ist einfach eine LÜGE. Als ich darauf antworten will, dass das nicht wahr ist, bekomme ich noch eine SMS, dass man auf diese Nummer keine SMS schicken kann, ich möchte doch auf www.A1.net einschauen!(Kein wunder, dass ihr Ticketsystem sie als super auszeigt, mit allen Probleme gelöst! Unerhört!)Ich habe seit 14 Jahre Telekom im Haus. Ich habe Festnetztelefon, Internet, Fernsehen, Handy bei Telekom. Eine Monopolstellung dermaßen auszunutzen ist eine Frechheit, dass seinesgleichen sucht.Wir wissen ja (zB hier aus dem Forum): das Problem ist A1 bekannt (!!!) und sie arbeiten daran (!!!); war das der Dame denn nicht bekannt?Und ich bin sicher, dass das Problem in der A1 Kette irgendwo liegt, dass es eine Lösung irgendwann mal auftauchen wird, und es vielleicht sogar implementiert wird, und wir werden es nur dadurch erfahren, wenn überhaupt, dass es plötzlich doch funktioniert, wenn wir den Mut nicht verloren haben und es doch immer wieder mal versuchen...Ich würde am liebsten unverzüglich alles bei denen kündigen und meinen Anwalt zur Konsumentenschutz schicken, diese Firma verdient nicht, Kunden zu haben, wenn sie so mit ihnen umgeht. Nur wo soll ich hingehen. Monopol.Nun habe ich eine Bitte an alle, die das lesen: Bitte probiert mal aus, ob ihr Videos über "Meine Medien" vom PC oder von der "Online Festplatte" anschauen könnt oder ihr auch 1506 bekommt.

 

Danke fürs Zuhören und nochmal Entschuldigung für das Schreien...
Benutzerebene 2
Entschuldigung, Betreff des vorigen Beitrages sollte auch 1506 sein, ich hab unter dem falschen Eintrag den "Antwort"-Button betätigt (Hitze, sorry).

 

"Betreff: Fehler ID 1506 bei abspielen von Videos vom PC" sollte es gewesen sein. 

Aber ich zitiere von 27. Juni, aus Christian's Eintrag zu 1506:

"Der Fehler ist uns bekannt. Leider habe ich als Lösung derzeit nicht mehr Infos, als die Geräte ab- und anzustecken und es erneut zu probieren. Wann wir dir dafür einen Fix anbieten können, weiß ich leider nicht.

lg,

Christian

----------------------------------------------------------------------

 

Wieso meint also die Dame, die mich abserviert hat, dass mein Fall erledigt sei?

Wem ist der Fehler bekannt?

 

(Mir, natürlich, und einigen wohl noch 🙂 nur ihr nicht :-(  scheinbar...)

 

Ich kühle langsam ab, und fange an zu lachen wie eine verrückte, was anderes kann ich ja nicht, nur hoffen, dass Christian sich unser erbarmt und doch ertwas erreichen kann... (@Christian: das mehrmalige ab- und anstecken hat, wie berichtet, nix gebracht).

 

Und ich verspreche, hier nichts mehr zu posten (außer evtl. Antworten), nur wenn ich etwas vernünftiges zu sagen habe. Jammern hilft nicht. Danke dass ihr mich bisher erduldet habt.

 

 
Floridsdorfer77 schrieb: Hast Du´s schon einmal mit der direkten Verbindung Gateway (Modem) -> LAN-Kabel -> Mediabox versucht?


Hallo! Nein noch nicht! Brauche mindestes ein 10m Patchkabel, da das Modem im Vorzimmer steht,

und der TV mit der Mediabox im Wohnzimmer. Darum habe ich auch die PowerLine Adapter, weil ich keine Löcher bohren wollte. Werde mir jetzt einmal ein Patchkabel besorgen, um es zu testen. L.g.





Zitat eingefügt.
Benutzerebene 2
Unangebrachter Inhalt entfernt.



Hallo, da bin ich wieder, mit Nachrichten zu dem Thema.



Im "anderen" Forum habe ich die Frage auch gestellt, und habe in kürzester Zeit eine Antwort bekommen, die mich zwar nicht zufriedenstellt, aber doch absolut akzeptabel ist. Ich zitiere, für alle, die mit diesem Problem kämpfen:

--------------------------------------------------------------------------------------------

"die 'meine medien' funktion der neuen software der tv-box ist fehlerhaftda musst du auf ein update der software wartendie ngtv software hat sehr viele fehlerkann also etwas dauernp.s.auch wenn der fehler behoben ist ... die box ist zu langsam ... daraus wird nie ein guter medien zuspieler"

--------------------------------------------------------------------------------------------



Meine absolut wütende Frage jedoch ist: Wieso weiß die Fehlerannahme das nicht, wieso weiß der Techniker, zu dem ich zum 2 Level weiterverbunden werde, das nicht, und warum weiß das die Dame im 3rd Level Support, die mich zurückruft und praktisch nur xxx, nicht??? Und warum wird das den armen Moderatoren dieses Forums nicht gesagt, sprich warum weiß das der arme Christian, der mit meinem Gebrülle hier konfrontiert werden musste, nicht???



Und/oder wenn A1 das weiß, warum wird das nicht ganz schlicht und ehrlich sofort beim ersten Instanz gesagt: "Sorry Leute, wir haben ein unfertiges Produkt euch zwangsangedreht, Fehler werden nachgebessert, bitte um Geduld". Das wäre zwar auch empörend, aber immer noch besser, als für Blödeheini hingehalten zu werden!



GRRRR!



Schönes Wochenende an alle, besonders dem armen Christian...
Benutzerebene 2
@Floridsdorfer77:

 

Ich war etwas aufgebracht, daher habe ich das unangebrachte Wort (wohl sehr angebracht) unangebrachterweise zum "Papier" gebracht, hat aber nichts gebracht, daher Reue und Versprechen zur Besserung meinerseits hiermit eingebracht. Ich hielte es aber angebracht, wenn die nackten Fakten im Zusammenhang dieses Themas etwas weiter kommuniziert würden. Das könnte dazu beitragen, dass in der Zukunft weniger aufgebrachte Leute weniger unangebrachte Wörter benutzen müssen. Zur Tatsache, dass es gelesen wurde, wurde ja mit der (gerechten) Moderation ein Beweis erbracht.

 

(Deutsch ist nicht meine Muttersprache, verzeiht daher die Wortspielerei. Was ich eigentlich sagen wollte: Sorry, und Info bitte zum Support weitergeben. Danke.)

 

Schönes WE!
Benutzerebene 7
Abzeichen +2
Oldnat schrieb: Ich war etwas aufgebracht, daher habe ich das unangebrachte Wort (wohl sehr angebracht) unangebrachterweise zum "Papier" gebracht, hat aber nichts gebracht, daher Reue und Versprechen zur Besserung meinerseits hiermit eingebracht.
Reden wir nicht mehr drüber. 😉 :)



Oldnat schrieb: Ich hielte es aber angebracht, wenn die nackten Fakten im Zusammenhang dieses Themas etwas weiter kommuniziert würden.
Welche Fakten sollen das sein?



Daß die A1 TVneu-Software für die TV-Boxen* noch (etwas) buggy ist, ist leider ein alter Hut, der sich durch diverse Threads in der Community zieht. Von daher kann von unseren Engeln auch nicht mehr geschrieben werden, als daß der Fehler bzw. die Fehlermeldung ID XYZ bekannt ist und an der Behebung des Problems gearbeitet wird.



Das heißt aber nicht, daß alles der neuen FW zuzuschreiben ist, denn ein paar Fehler können auch weiterhin hausgemacht sein. Denke da so an (alters-) schwache oder durch z.B. Billignetzteile gestörte PLC-Geräte, ungeeignete Router etc. etc.



Die einzelnen Arbeitsschritte des an A1 TV arbeitenden Teams interessieren die meisten wohl so sehr, als würde in China ein Sack Reis umfallen. Die Nutzer wollen ziemlich sicher, daß das Werkel funktioniert und nicht laufend eine Meldung lesen müssen, daß der Programmierer XYZ eine Änderung in der Zeile 123456 vorgenommen hat und das Ergebnis nun austestet...und das Problem weiterhin nicht behoben ist.



* Die Software des Rekorders ist meinen Beobachtungen nach sehr stabil und die Fehlermeldungen (z.B. der bei der TV-Box manchmal kurz erscheinende Netzwerkfehler) oder das LADE tauchen nicht auf. Außerdem ist die EPG-Leiste besser zu lesen, denn die Sendungsnamen sind länger. 🙂
Benutzerebene 2
Guten Morgen!

 

Die nackten Fakten, die IMHO weitergegeben gehören, sind folgende:

 

Dass die Supportleute mir nicht das gesagt haben, dass der von mir gemeldete Fehler bekannt ist und man zZ. nichts machen kann, sondern haben einige 0815-Methoden vorgeschlagen, die ich bereits davor schon mehrmals durchgeführt gehabt habe (und ich ihnen das gesagt habe!), mir danach jemanden vorbeischicken wollten (wobei sie das hätten wissen sollen, dass das nichts bringen wird/kann, das das Problem im Boxensoftware ist), und als ich das abgelehnt habe, meinen Ticket geschlossen haben (mit SMS-Meldung: "Funktioniert wieder", was nicht wahr ist).

 

Was ich erwarten würde: "Ja, lieber Kunde, es tut uns Leid, aber dieses Programmbug ist leider noch nicht behoben, wir bitten Sie, mit dieser Kinderkrankheit unserseits noch ein wenig zu gedulden". Natürlich wäre ich nicht froh darüber gewesen, aber ich hätte das voll akzeptiert. Die xxx war, was mich empört hat. Das ehrliche Zugeben eines Fehlers bringt weit mehr Ansehen und Akzeptanz.

 

Nun weiß ich das, und die hier Mitlesenden, was die Ursache des 1506 ist. Wäre schön, wenn das bei einem Supportanruf in der Zukunft allen gesagt würde.

 

Das waren die nackten Fakten, die ich meinte.

 

Reden wir nicht mehr drüber.

 

Du schreibst weiterhin:

 

"Die Software des Rekorders ist meinen Beobachtungen nach sehr stabil und die Fehlermeldungen (z.B. der bei der TV-Box manchmal kurz erscheinende Netzwerkfehler) oder das LADE tauchen nicht auf. Außerdem ist die EPG-Leiste besser zu lesen, denn die Sendungsnamen sind länger."

 

Danke, das ist für mich eine wichtige Information, da ich es nicht kenne. Ich habe keinerlei Demand, etwas aufzunehmen (ich scheue selten Fern), aber wenn der Rekorder einfach als eine "stabilere A1Box" aufgefasst werden kann, würde mich das schon interessieren, auch wenn ich es weiter nicht ausnutzen würde. Sicher werde ich das irgendwie herausfinden können, was ich tun muss und was es mir kosten würde, den jetzigen Box gegen einen Rekorder auszutauschen, aber wenn du es aus der Hüfte beantworten kannst hier, dann brauche ich nicht am Montag herumrennen (es gibt eine A1Shop in meiner Büronähe).

 

Danke und schönen Tag!
Benutzerebene 2
"Sicher werde ich das irgendwie herausfinden können, was ich tun muss und was es mir kosten würde, den jetzigen Box gegen einen Rekorder auszutauschen" -

 

Was ish bisher herausfand, ist dass es monatlich um 2 EUR mehr kosten würde, wie mein jetziger Kombi (?  falls das stimmt, ganz einfach ist es nicht, die Tarife auseinanderzuhalten). Ich nehme an, dass wenn ich die jetzige Box zu einem A1Shop bringe und um einen Rekorder bitte, sie es mir einfach austauschen (?)
Benutzerebene 4
ganz so einfach ist es leider nicht

 

Die A1 Shops sind nicht für A1 TV zuständig

 

dh. die Tauschen dir die Boxen nicht aus

 

dazu musst du dich wieder mit der Serviceline in verbindung setzen

 

Dann bekommst du einen Recorder per Post zugeschickt und musst die Mediabox zurückschicken

 

Sei aber gewarnt

 

Der Recorder ist nicht wirklich besser und hat eigentlich die selben Probleme

 

HD sollte er zwar aufzeichnen können - jedoch sind so ziemlich alle HD Sender für Aufnahmen gesperrt

 

Hatte selbst den Recorder und habe den schon nach wenigen Tagen zurückgeschickt weil er nicht das halten konnte was versprochen wurde bzw. ich mir erwartet hatte

 

Mich konnte der Recorder jedenfalls in keinster Weise überzeugen

 

War zuvor UPC Kunde und daher etwas ganz anderes gewohnt...
Benutzerebene 7
Abzeichen +2
Berny_AB schrieb: Der Recorder ist nicht wirklich besser und hat eigentlich die selben Probleme
Kann ich nicht nachvollziehen. Die "Manderl", die die TV-Box manchmal macht, sind mir beim Rekorder unbekannt.



Berny_AB schrieb: HD sollte er zwar aufzeichnen können - jedoch sind so ziemlich alle HD Sender für Aufnahmen gesperrt
Was ich weiß, können die HD+-Sender nicht aufgezeichnet werden. Mehr kann ich dazu nicht sagen, denn ich habe die HD-Option nicht gebucht. Für eine reine technische Weiterentwicklung zahle ich nicht extra...das wäre ja so, als wäre vor Jahrzehnten für Farbe und später für Stereoton extra kassiert worden.

Antworten