Beantwortet

Mediabox Fehlermeldung



Ersten Beitrag anzeigen

308 Antworten

Benutzerebene 7
Abzeichen +2
aliol schrieb:Habe Gestern die Box neu erhalten und mich schon gefreut auf Fernsehen.... zu früh zuerst hatte ich auch die Meldung mit den Kabeln, dann nach ewigen hin und her telefonieren hat A1 die Migration meiner Box von der "Ferne" angestossen, darauf hin wurde mir zugesichert dass es nun 100% funktionieren würde:D



Aber denkste jetzt kommt dafür die Fehlermeldung mit der ID 9408 und das Gerät hängt in einem Loop und startet ständig neu und zählt einen Countdown herunter, da ja an der Behebung des Fehlers gearbeitet wird - na ja das "Heinzelmännchen" in der Box ist wohl überfordert mit dieser Aufgabe!!! :@



Warum haut ein Unternehmen wie A1 ein Produkt auf den Markt was einem Bug-Paradies gleicht?? Selten so einen Mist gesehen!



lg

Hallo aliol,



hab gesehen, dass inzwischen ein Techniker vor Ort war - hoffe es funktioniert jetzt alles.



lg

Hermann
Benutzerebene 7
Abzeichen +2
Die Box hat sich mal wieder dazu entschieden, mir einen grünen Streifen über´s TV-Bild zu "zaubern". 😞 Selber schuld...hab´ ja auch einen Rekorder, wo´s das (jedenfalls bei mir) nicht gibt...
Erstmal sorry für die späte Antwort (hatte Termindruck und konnte die stark gehäuften Verbindungsabbrüche durch das Entfernen des Splitters beheben),

 

Ja, es war tatsächlich der Splitter, welcher zu einem asynchronen Signal führte. Das Problem konnte ich relativ schnell beheben, da ich keinen Festnetzanschluss benötige und der Splitter damit hinfällig ist. Hatte mir die Verkabelung schon lange nicht mehr angesehen. Soweit so gut! Trotz des entfernten Splitters habe ich jeden Tag ca. 2 Mal Verbindungsabbrüche bei welchen sowohl Internet und TV betroffen sind und nun ist es ja wie gesagt mit Sicherheit nicht mehr der Splitter (allerdings kommen jetzt unterschiedliche Fehler-IDs und nicht mehr nur 0950). Auch mit der Hotline habe ich bereits gesprochen, die konnten soweit keine Leitungsprobleme feststellen. Das die Fehler dennoch beinahe täglich auftreten (auch wenn sie, soweit ich das beobachten konnte, langsam weniger werden), interpretiere ich so, dass das Problem wohl nicht mehr auf meiner Seite liegt, sondern eben ein Problem auf Seite von A1 besteht.

 

By the way: Vor dem Update und dem Totalausfall lief alles komplett reibungslos bei mir.

 

Ich danke dir jedenfalls für deine rasche Antwort Floridsdorfer77! 😃
Benutzerebene 7
Abzeichen +2
Lotos schrieb: Ich danke dir jedenfalls für deine rasche Antwort Floridsdorfer77! :-D


Keine Ursache, Lotos.





Edit um 21:25 Uhr: der grüne Streifen ist mal wieder da (TV-Box). 😞
Benutzerebene 7
Abzeichen +2
Servus phototipps,



gut, dass du die Fehlermeldung mit der TV/Fernsehen Taste weg bekommen hast. Wenn die Meldung öfters auftauchen sollte, kann eine falsche Bandbreiteneinstellung im System daran schuld sein. Die Mediabox checkt dann sozusagen nicht, dass in Wirklichkeit genug Bandbreite da ist.



Mit der WLAN Verbindung Handy-Modem hat das nichts zu tun. Wenn die nicht hinhaut und schon einmal funnktioniert hat, hilft meistens ein simpler Modem Neustart.

phototippsschrieb:

Der (wenig kompetente) Kollege auf der Hotline wollte zuerst mal meine Telefonnummer bzw Kundennummer wissen (Häh? Sieht er die nicht auf seinem Display?) und dann hat er gemeint, meine Leitung wäre zu 75% ausgelastet und das ist wohl der Grund dafür, dass nix geht. Komisch! Kein PC lief zu der Zeit, kein Handy oder Tablet oder sonstiges Gerät hat zu dieser Zeit eine aktive Internet-Verbindung.





Möchte darauf noch kurz eingehen.




  • die Telefonnummer kann, muss aber nicht unbedingt am Display erscheinen. Wenn sie nicht erscheint, fragen die KollegInnen logischerweise den Anrnufer danach.
  • die 75 Prozent Auslastung beziehen sich auf deine Leitungswerte, hat nichts damit zu tun, was hinter dem Modem noch alles hängt und ob die Geräte ein oder ausgeschaltet sind. 75 Prozent ist ein recht hoher Wert, in dem Fall macht es schon Sinn, den so genannten Splittertest (unter anderem) zu machen. Natürlich vorzugsweise dann, wenn der Anrufer vom Handy aus angerufen hat. Bzw. halt mit einem Hinweis, dass das Gespräch dann abbricht.
phototipps schrieb:

Schön langsam bekomme ich das Gefühl, dass man seitens A1 die "Nörgler" absichtlich torpediert, um sie los zu werden.

Das ist technisch (noch) nicht möglich 😉.

Spass beiseite, machen wir natürlich nicht. Die Zahl nicht zufriedener Kunden reduziert man immer noch am besten, indem man sie zu zufriedenen Kunden macht.



lg

Hermann
Benutzerebene 3
A1_Hermann schrieb:Servus phototipps, 

 

gut, dass du die Fehlermeldung mit der TV/Fernsehen Taste weg bekommen hast. Wenn die Meldung öfters auftauchen sollte, kann eine falsche Bandbreiteneinstellung im System daran schuld sein. Die Mediabox checkt dann sozusagen nicht, dass in Wirklichkeit genug Bandbreite da ist. 

 

Mit der WLAN Verbindung Handy-Modem hat das nichts zu tun. Wenn die nicht hinhaut und schon einmal funnktioniert hat, hilft meistens ein simpler Modem Neustart. 

Wenn das System ständig einen Neustart will, dann ist das in meinen Augen total minderwertige Hardware. Ich hab im Moment auch am Ehesten das Modem im Verdacht, dass das seine Aufgaben nicht zufriedenstellend bewältigen kann. Nach einem Reset geht es meist für 1 oder 2 Tage besser (nicht optimal, nur besser), danach fällt es wieder in den alten Zustand zurück.
Kann es sein, dass es nach dem Reset wieder in den Leitungsprüfmodus geht? Ich meine den Zustand, wo innerhalb von x Stunden regelmäßig die Auslastung beträgt und danach sukzessive die Bandbreite reduziert?
Möchte darauf noch kurz eingehen. 

  • die Telefonnummer kann, muss aber nicht unbedingt am Display erscheinen. Wenn sie nicht erscheint, fragen die KollegInnen logischerweise den Anrnufer danach.
  • die 75 Prozent Auslastung beziehen sich auf deine Leitungswerte, hat nichts damit zu tun, was hinter dem Modem noch alles hängt und ob die Geräte ein oder ausgeschaltet sind. 75 Prozent ist ein recht hoher Wert, in dem Fall macht es schon Sinn, den so genannten Splittertest (unter anderem) zu machen. Natürlich vorzugsweise dann, wenn der Anrufer vom Handy aus angerufen hat. Bzw. halt mit einem Hinweis, dass das Gespräch dann abbricht. 
Seltsam ist, dass mich die "Automatische Ansage" sofort erkannt hat. Diese Computer-Stimme hat mich mit den Worten "Schön, dass sie uns wieder anrufen; wenn es sich um das selbe Problem wie gestern handelt, drücken Sie bitte die 1" ... schwer vorstellbar, dass am Vortag meine Nummer zu sehen war und beim zweiten Mal nicht? Wo ich vom selben Anschluss angerufen habe? Na egal ...
Deswegen meine Formulierung "Wenig kompetent" ...
Wegen der 75%: Davon muss ich wenig verstehen, oder? Ich weiß nur Folgendes: als der Techniker damals bei mir war, den Anschluss herzustellen, meinte der, dass es ihn total verwundert, dass ich vermutlich die volle Bandbreite (= 16 MBit) erreichen werde. Verwundert deswegen, weil immerhin fast 4 km Kabel bis zum nächsten Wählamt liegen. Dass es damals Ruckler gab am Fernseher, haben wir damals darauf zurück geführt, dass ich gedacht habe, ich könne die Verbindung in der Wohnung über ein DLAN herstellen (nicht UPnP-fähig). Auf grund dessen habe ich dann doch ein Netzwerkkabel verlegt (20 Meter). Besser ist es geworden, aber nur hinsichtlich dessen, dass sich das DLAN immer wieder mal "aufgehängt" hat (wegen zu häufiger Kollisionen). Die Ruckler blieben trotz Kabelverbindung bestehen. Nach mehreren Anrufen hat sich dann doch ein Techniker zu mir bemüht und der hat dann auch über 2 Stunden gewerkelt und gemessen (war teilweise nicht bei mir im Haus, sondern scheint zum Wählamt gewandert zu sein). Und der hat dann den Verteiler im Haus dafür verantwortlich gemacht, weil er festgestellt hat, dass es beim Verteiler im Haus liegen sollte. Und er hat mich dann auf einen anderen "Strang" angehängt, der weniger belastet ist.
Meiner Vermutung, dass jetzt auch dieser Strang im Laufe der Zeit ausgelastet wäre, war dem Kollegen am Telefon egal - der "sah" ja bloß meine 75%.
Nur ganz ehrlich: es kümmert mich nicht, was jetzt daran schuld ist. Es gehört behoben, wenn A1 (oder dessen Mitarbeiter) ein Interesse haben, dass ich bleibe.
A1_Hermann schrieb:Das ist technisch (noch) nicht möglich ;). 

Spass beiseite, machen wir natürlich nicht. Die Zahl nicht zufriedener Kunden reduziert man immer noch am besten, indem man sie zu zufriedenen Kunden macht. 

 
Dann sehe ich - noch - zu wenig Anstrengung von Eurer Seite!

LG - Herby

 

 

PS: Achja - seit meinem letzten Post habe ich eine Fehlermeldung 605 (oder 506?) bekommen, wo zwar ein Ton zu hören war, als Bild sah man wieder irgendwas von einer angeblich falschen Verkabelung. Erst durch den Wechsel des Senders ging es dann.
Benutzerebene 7
Abzeichen +1
Servus herby,



phototipps schrieb:
Dann sehe ich - noch - zu wenig Anstrengung von Eurer Seite!

LG - Herby





PS: Achja - seit meinem letzten Post habe ich eine Fehlermeldung 605 (oder 506?) bekommen, wo zwar ein Ton zu hören war, als Bild sah man wieder irgendwas von einer angeblich falschen Verkabelung. Erst durch den Wechsel des Senders ging es dann.

Stimmt schon, man sieht die Anstrenungen leider nicht. Das heißt aber nicht, dass keine stattfinden. Mit Versprechungen bin ich sehr vorsichtig, denke aber schon, dass sich hier etwas ändern wird in nächster Zeit. Sowohl dahingehend, dass es noch mehr Anstrengungen geben wird, als auch, dass wir ein bisschen mehr Infos bekommen, die wir euch weiter geben können. (Beim zweiten Punkt kann ich jedenfalls versprechen, dass wir uns darum bemühen werden).

Zu den Fehlermeldungen:



Sagt die Meldung "Verkabelung prüfen" bekommt die Box keine oder zu wenig Daten. Die Ursache dafür liegt zwischen Mediabox und dem Sender selbst. Wenn ein Sender komplett ausfällt sollte die Meldung zwar nicht kommen, kann aber sein, dass sie kurz aufpoppt. Nehme das in dem Fall fast an, weil der Ton da war und der Senderwechsel geholfen hat.



lg

Thomas

Benutzerebene 3
A1_Thomas schrieb:Servus herby, 

Zu den Fehlermeldungen: 

Sagt die Meldung "Verkabelung prüfen" bekommt die Box keine oder zu wenig Daten. Die Ursache dafür liegt zwischen Mediabox und dem Sender selbst. Wenn ein Sender komplett ausfällt sollte die Meldung zwar nicht kommen, kann aber sein, dass sie kurz aufpoppt. Nehme das in dem Fall fast an, weil der Ton da war und der Senderwechsel geholfen hat. 

 

lg 

Thomas 

 
Hi Thomas,

 

ich denke, sooo einfach ist es doch nicht. Die Mediabox scheint sehr wohl zu unterscheiden, ob der Datenmangel zwischen Wählamt und Modem liegt oder zwischen Modem und Mediabox. Immerhin gibt es ja einmal die Meldung "Zu geringe Bandbreite" (was bedeutet, dass zu wenige Daten ans Modem übertragen werden)  oder "Bitte die Kabelverbindung überprüfen" (was bedeutet, dass das Problem zwischen Modem und Box erkannt wurde). Oder sehe ich das - technisch - falsch?

 

Wie auch immer: gestern habe ich zum ersten Mal eine verpasste ORF-Sendung über die Funktion der Mediabox sehen wollen - was sich zu einem Desaster entwickelt hatte. Laufend gab es Tonaussetzer über mehrere Sekunden - dann hab ich das Modem neu gestartet (meist hilft diese Maßnahme, das Problem halbwegs zu beseitigen) - und dann fror das Bild ein, kein Ton, keine Reaktion seitens der Box! :robotmad:

 

Naja, ich ahnte ja, warum ich mir das seit der Umstellung der Software nicht mehr antun wollte - und mir die TVthek lieber am Computer ansehe. Aber dass es sich dermaßen verschlechtert hat, war selbst für mich überraschend.

 

Herby

 

PS: Warum ich das so ausführlich schildere? Nicht, um Euch zu sekkieren, sondern um Euch das Gefühl zu geben, wie es tatsächlich läuft. Und nochwas: bislang war es ja so, dass sich die Probleme so gut wie ausschließlich auf die ORF-Programme (vor allem ORF-2W) konzentriert hatten; mittlerweile sind die Problemchen auch schon vereinzelt bei anderen Sendern aufgetreten. Was bedeutet: Ich ahne Schlimmes!

Antworten