Beantwortet

Mediabox Fehlermeldung



Ersten Beitrag anzeigen

308 Antworten

Benutzerebene 4
Abzeichen
Hallo!



So nachdem sich die Techniker an der A1 Hotline immer ausreden das A1 TV Fernsehbild nicht das Menü nur das Fernsehbild wird beim Umschalten nur damnn grün wenn mann es mit Scart anschließt gibt es jetzt den Beweis das es auch mit einem HDMI High Speed Kabel von Hama auftritt bei einem Samsung LCD-TV.



Die Mediabox der ersten Generation ist direktverkabelt mit dem Modem und eine VDSL Leitung.

Auch jetzt haben wir immer Bildaussetzter seit 2 Tagen, nur leider ist A1 nicht einmal im Stande wenn man die A1 TV Hotline Anruft statt "Gleich sind wir für Sie da" ein Band einzuschalten "Heute haben wir Frei - Heute am Sonntag ist keiner für Sie da" würde besser passen, einzurichten.



Es geht ja bei der Handyabteilung!



Lg Thomas
Benutzerebene 7
Abzeichen +2
Servus Thomas,



am Sonntag sind die Kollegen und Kolleginnen auch da - das kann ich aus eigener jahrelanger Erfahrung bezeugen.



Oft kommst du an einem Sonntag auch sehr schnell durch, wenn du die 0800 664 100 anrufst. Nicht nur oft, fast immer. Es rufen dann einfach wenige Leute an.



Wenn dann doch einige Anrufer da sind, kann es aber auch einmal zu Wartzeiten kommen - am Sonntag sind natürlich auch weniger KollegInnen im Einsatz.



lg

Hermann
Benutzerebene 4
Abzeichen
Guten Abend Herrmann,



da muss ich Dir leider wiedersprechen ich habe es am Sonntag unter der Rufnummer 0800664100 auf drei mal zu je ca. 10 Minuten Probiert und wählte die A1 TV Abteilung sowie die Störung nur man bekam keinen ans Telefon.



Wie hier auch angegeben http://www.a1.net/hilfe-support/service-kontakt ist sonntags bei A1 zu.



Dann Probierte ich es unter der Handyabteilung und dort läuft das Band "Wir sind gerne von Montag bis Samstag von 07:00-22:00 für Sie da, Sonntags haben wir keinen Dienst".



Daher sollte mann dieses Band auch bei den anderen Abteilungen einspielen wenn mann nicht besetzt ist.



Ich hab dann am Montag angerufen.



Lg Thomas
Benutzerebene 7
Abzeichen +2
Michael_Thomas schrieb: Wie hier auch angegeben http://www.a1.net/hilfe-support/service-kontakt ist sonntags bei A1 zu.
Nein, Störungsmeldungen sind 24 Stunden täglich & 7 Tage die Woche möglich. :)



Technische Störung (Festnetz, Internet & TV)

0800 664 100 täglich 0-24 Uhr kostenlos
Benutzerebene 7
Abzeichen +2
Wollte ich auch gerade posten...



Technische Störung(Festnetz, Internet & TV)

0800 664 100 täglich 0-24 Uhr kostenlos





Wie gesagt, wenn am Sonntag aus irgendeinem Grund relativ viele Anrufer gleichzeitig reinkommen, kommt es zu etwas längeren Wartezeiten, weil eben nicht so viele KollegInnen da sind wie unter der Woche.



Das kann man nur schwer verhindern, jedenfalls nicht ohne sehr hohe Kosten.



lg

Hermann
Benutzerebene 4
Abzeichen
Hallo Floridsdorfer,



ja hätte ich gerne am Sonntag gemeldet, aber man hat keinen Techniker oder irgend jemanden ans Telefon bekommen. Nicht einmal in der Verkaufsabteilung.



Lg Thomas
Benutzerebene 1
"Achtung. Bitte geben Sie ihrer Mediabox etwas Zeit. Es wird gerade an einem Problem gearbeitet. Wir bitten Sie, den Counter abzuwartren, danach wird die Mediabox automatisch neu gestartet". Der Couner fing an mit 60, zählte runter, und fing dann neu an. Mit 170. Zählte runter, fing erneut an, dann mit 579. Mal schauien, wann wir bei 20 Millionen sind und ob das bis übermorgen noch was wird. 
Guten Abend alle zusammen ;)

Ich habe die neue Mediabox bekommen, dmait auch folgendes Problem:

 

Ich habe diese angeschlossen und nach der Meldung "Startvorgang, ein Upgrade wird durchgeführt" kommt immer eine Meldung : 

"Fehler 0001: Bitte überprüfen Sie, ob alle Kabel entsprechend der Instalationsanleitung verbunden sind und starten Sie die Mediabox duchr Trennen und Verbinden der Stromversorgung neu. Kann der Fehler dadurch nicht behoben werden, wenden Sie sich bitte an die ServiceLine." 

 

Gibs da noch eine Möglichkeit (zb.: ein neues Softwareupdate per USB oder so...)?

 

Internetverbindung funkt, ansonsten wurde alles nach Plan angeschlossen.

 

 

 

 
Benutzerebene 7
Abzeichen +2
Hallo!



HPE01 schrieb: Gibs da noch eine Möglichkeit (zb.: ein neues Softwareupdate per USB oder so...)?
Nein, ein Update wird nur via LAN eingespielt.

HPE01 schrieb: ..., wenden Sie sich bitte an die ServiceLine.
Hast Du´s schon einmal versucht? Wenn nicht, rufe doch mal an. :)

Benutzerebene 3
Beitrag verschoben und entsprechend der Nutzungsbedingungen editiert.



Seit Tagen immer wieder Netzwerkfehler 0950 - kein A1-TV durchgehend möglich

auffällig: monatelang keine Störungen und dann das...täglich mehrmals - gestern alles reset - heut wiederum Netzwerkfehler
Benutzerebene 4
Da hilft nur eines...



Ruf bei der Servicehotline an und lass von denen die Mediabox und die Leitung checken!



Das Prozedere mit dem vom Strom nehmen musst du dabei allerdings sicherlich wieder über dich ergehen lassen...



PS: ich wäre darüf dass alle Standard-Fehler den Fehlercode 0815 erhalten :p

Dann weis man wenigstens dass man das Modem und die Mediabox nur resetten muss und es nichts schlimmeres ist...
Benutzerebene 3
hab flugs bei der Hotline angerufen - mit den folgenden Ergebnissen:



a) Reset via stromlos Box + Modem - kenn ich schon - nützt nichts



b) neuer Tipp: Rec. Box ausschalten - dann 3 mal vom Strom (Steckdose) nehmen (eigenartig).



c) ansonsten Zwangsupdate Box - neuerl. Anruf notwendig



Bin schon gespannt wie das weitergeht - Daumen drücken.
Benutzerebene 4
zum Zwangsupdate wurde mir von mehreren Seiten gesagt dass es dieses beim Neuen A1TV nicht mehr geben würde...



Du meinst vermutlich einen erzwungenen Patch oder ein erzwungenes Update durch einen A1 Techniker



beim alten A1 TV konnte man auch selbst ein Zwangsupdate starten ;)



Tip A hilft nur bei den Standard Problemen



Tip B bringt aus technischer Sicht gar nichts

(Wenn ein Stromschalter am Kabel selbst ist reicht es diesen abzuschalten da die Stromzufuhr dadurch komplett gekappt wird - Wenn am Gerät ein Schalter ist sollte man das Kabel abziehen)

Dabei geht es eigentlich nur darum dass die Kondensatoren sich entladen und dazu reicht es auch die Stromzufuhr für mindestens 30 Sekunden zu kappen und evtl. die Box in dieser Zeit versuchen zu Starten damit die Kondensatoren Elektronik einen Impuls zum Entladen der Kondensatoren bekommt

Tip C klingt für mich am plausibelsten - das hätte ein A1 Technker aber auch gleich erledigen können...



Der Nächste Schritt ist dann das Ausmessen der Leitung bzw. ein Besuch eines Technikers
Benutzerebene 7
Abzeichen +2
Servus hollybush,



hab gesehen, dass du inzwischen eine Störung gemeldet hast. Einen Rückruf dazu bekommst du noch.



Probiere bitte auf jeden Fall die Mediabox und das Modem testhalber per LAN Kabel zu verbinden, um die PLC Verbindung als Fehler auszuschliessen.



lg

Hermann
Hallo!

Ich habe seit ca. 2 Monaten eine zweite A1 Mediabox zu Hause. Hat bis jetzt super funktioniert, meine Schwester und ich haben jedes mal gleichzeitig fernsehen können. Seit gestern jedoch zeigt es mir die Nachricht an, dass zu wenig Bandbreite zur Verfügung steht, ich eine der Boxen auf Standby stellen oder eine Aufnahme stoppen soll, um Bandbreite freizugeben und dass ich 1 von 1 Kanälen nutze. Hab jedoch weder was umgesteckt oder Einstellungen geändert, es hat vom einen auf den anderen Tag nicht mehr funktioniert. Meine Schwester kann jedoch problemlos fernsehen. Habe versucht die Box vom Strom zu nehmen und habe gewartet ob es nicht vielleicht eine Störung ist und es wieder funktionieren wird, jedoch nichts!Bitte um schnelle Hilfe! Danke!
Benutzerebene 7
Abzeichen +2
Ellaa schrieb: Bitte um schnelle Hilfe!

Tel.: 0800/664-100-88 das A1 TV-Service



Sollte es nicht ganz so eilig sein, kannst Du natürlich auch auf einen hier zusätzlich tätigen A1-Engel warten, der sich im Laufe der Woche die Sache mal ansieht. Dafür baucht´s aber ein paar Daten im Profil. Falls sie nicht hinterlegt sind, trage sie bitte nach. > Anleitung <

Ellaa schrieb: Seit gestern jedoch zeigt es mir die Nachricht an, dass zu wenig Bandbreite zur Verfügung steht,...
Diese Meldung kommt öfters ohne ersichtlichen Grund, weil sich an der Bandbreite nichts geändert hat. Manchmal jedoch kann sie auch richtig sein, wenn die automatische Systemkontrolle Schwankungen festgestellt und die Bandbreite unter das für den gleichzeitigen Betrieb zweier Boxen notwendige Maß runtergeregelt hat.

und kann ich da jz selber irgendwie irgendetwas umstellen oder umstecken?

Das kanns ja wohl nicht sein, dass es auf einmal nicht mehr funktioniert! Ich zahl immerhin dafür! Meine Schwester hat schon öfter Probleme mit A1 gehabt und sie überlegt schon ob sie den Vertrag nicht kündigen soll!
Benutzerebene 7
Abzeichen +2
Ellaa schrieb: und kann ich da jz selber irgendwie irgendetwas umstellen oder umstecken?
Wenn Du Zugang zu den A1-Technik-/Schalträumen erhalten würdest, dann ja. ;)



Ellaa schrieb: Das kanns ja wohl nicht sein, dass es auf einmal nicht mehr funktioniert!
Doch, kann es, wie es bei (moderner) Technik halt so ist. Aber kein Problem, denn es gibt ja einen bemühten Kundendienst, an den man sich wenden kann. 🙂 Noch dazu mit einer kostenlosen 800er-Nummer, was heute nicht mehr so selbstverständlich ist...
Benutzerebene 7
Abzeichen +2
Hallo Ellaa,



kann verstehen, dass so etwas keine Freude macht - vor allem dann, wenn es bisher tadellos funktioniert hat! Hast du dich bereits wie von meinem Vorposter empfohlen an das A1 Service Team unter 0800 664 100 gewandt?



lg Wolfgang
Benutzerebene 4
Ellaa schrieb:Habe versucht die Box vom Strom zu nehmen und habe gewartet ob es nicht vielleicht eine Störung ist und es wieder funktionieren wird, jedoch nichts!Bitte um schnelle Hilfe! Danke!

Hast du nur deine, oder auch die Box deiner Schwester (also die funktionierende) vom Strom genommen?



Ich hatte gestern ein ähnliches Problem, dass mir zuwenig Bandbreite angezeigt wurde, während ich eine Aufnahme auf meinem Rekorder machte. Box 2 war zu diesem Zeitpunkt aus, hat trotzdem das Problem verursacht.
Benutzerebene 3
Hallo Hermann -. gerne möchte ich ein Feedback geben - nachdem im Fehlereinmeldezeitraum tageleang immer wieder Netzwerkfehler 0950 kam (oft mehrmals hinter einander - einmal sogar Kartenfehler) gab es - neben den üblichen Verdächtigen - letztendlich nur die Fernwartung (Zwangs-Update) eines Technikers zu meiner Rec.Box (diese ist ständig ON). Ich wurde dann nach dem vereinbarten Termin telef. kontaktiert - mit dem Hinweis, meine Box kann nicht gefunden werden - sie wäre nicht eingeschaltet - was aber nicht stimmte - also kein Kontakt zur Box möglich.



Aber: seit damals ist der Netzwerkfehler nicht mehr aufgetaucht - auch via-Lan-Kabeltest natürlich nicht. Also derzeit läufts - wie

aus heiterm Himmel..
Nach dem Update geht die 2. Box nicht mehr (LADE). Warum plötzlich PPP fehlgeschlagen? Hab doch geschrieben, dass ihr es ab 30.6. erst ganz abschaltet?!
Benutzerebene 7
Abzeichen +2
Hallo Bigfred, auf dem Kündigungsformular hast du vermerkt, dass wir deinen Anschluss am 26.05.2014 sperren sollen. Daher wurde dieser gemäß deinen Angaben gesperrt. Falls du die Sperre nicht mehr möchtest, kontaktiere uns bitte telefonisch unter 0800 664 100.



lg, Bernd
Hallo,

 

seit der Umstellung auf die neue Software (schon etwas länger her) habe ich eigentlich nur Probleme mit A1 TV. Anfangs ging es wochenlang gar nicht, tausch des Routers. Dann ging es ansich recht gut und in den letzten Wochen häufen sich die Probleme mit Stream-Abbrüchen.

 

Einen gemütlichen Fernsehabend gibt es eigentlich nicht mehr, da in Abständen von 5 - 10 Minuten ein Streamabbruch (Fehlermeldung ID:0950) erscheint. Manchmal geht es in 1-2 Sekunden weiter, manchmal ist es "ausreichend" den Sender zu wechseln und wieder zurück, manchmal dauert es einige Minuten bis wieder alles geht.

 

Währenddessen ist ein Surfen im Internet möglich, d.h. die Verbindung selbst steht.

 

Bei einem Verbindungsabbruch im Laufe eines Abends ist schon unlustig genug, so aber ist das schon über die Grenzen der Nutzbarkeit hinaus.

 

Kann mich hierbei ein A1-Mitarbeiter unterstützen um für diese Probleme eine Lösung zu finden bzw. hat sonst jemand einen Tipp?

 

Viele Grüße.
schnitzel13 schrieb:Tastenkombination zur Fehlerbehebung entfernt. Bitte unteren Hinweis beachten!

 

Hi,

auch bei meiner A1 Kombi spielte die Mediabox plötzlich nicht mehr mit: rotes Blinken und Fehlermeldung am Bildschirm. Auch aus und wiedereinschalten von WLAN und der Box half nichts. Bei der Hotline meinte man das man die Box leider nicht mehr händisch reseten kann, sondern nur mit einer Abfolge von Tasten an der Fernbedienung sobald die Mediabox wieder eingeschalten wird (oranges Licht an). Hat bei mir auch leider nicht funktioniert. Hab dann folgendes gemacht:

1) Für die Mediabox ein Upgrade eingespielt (hab ich irgendwo bei AON TV nachgelesen). WLAN wieder hochfahren, dann den Einschaltknopf (?) vorne bei der Mediabox gedrückt halten und die Box hinten am Strom wieder anschließen. Am TV kommt die Meldung Upgrade einspielen.....Hält man den Einschaltknopf weiterhin gedrückt  kommt die Meldung immer wieder....Ich habe den Knopf nach den Upgrade (oranges Licht an) irgendwann wieder ausgelassen. Der Startvorgang beginnt,leider bekam ich wieder die Fehlermeldung (Verbindungen etc. etwc Hotline anrufen usw.)

2) Ich hab das ganze nochmals probiert aber nachdem das upgrade fertig war (oranges Licht an) die folgende Tastenkombination auf der Fernbedienung eingegeben: XXX

 

Das sollte der Reset für die Box sein.....danach kam der Startvorgang und die Programme wurden geladen.:S war auch sehr überrascht das es funktionierte.

Vielleicht funktioniert es bei anderen auch; Unter Umständen gibt es jedoch je nach Mediabox eine andere Tastenkombination für den Reset.

 

 

Schönen Gruss, schnitzel13.

 

Hinweis:

Musste leider die Tastenkombination zur Behebung des Fehlers 9003 entfernen. Wenn der Fehler 9003 auftritt, bitte an unser Serviceteam wenden (0800 664 100) - der Fehler wird dann weitergemeldet und ihr bekommt einen Rückruf mit der passenden Tastenkombination. Wird die Tastenkombination so wie sie hier beschrieben war, eingegeben, ohne dass ein Anruf der Serviceline erfolgt, kann es u.U. sein, dass die Mediabox gar nicht mehr reagiert. Das wollen wir verhindern 😃.

Ich hatte genau dieses Problem vor ein paar Monaten und es wurde auch mit dieser Tastenkombination gelöst.

 

Seit gestern habe ich wieder dieses Problem. Also rufe ich wieder bei der Hotline an und bitte sie wieder das gleiche zu machen. Nur leider hatte die Dame keine Ahnung wovon ich spreche oder so, also hat sie halt versucht, die Standardsachen mit mir 20min lang durchzumachen, natürlich ohne Erfolg, nur um mir dann einen Techniker vor Ort irgendwann zu schicken 😞.

 

Wäre halt nicht schlecht, wenn die Mitarbeiter der Servicehotline auch wüssten, wie man das Problem beheben kann 😉 🙂 .

 

PS: Die Anmeldung für dieses Communityforum ich auch irgendwie tricky. Mit meinem Standard A1 Benutzernamen konnte ich mich irgendwie nicht anmelden bzw. hat das Verbinden des Accounts auch nicht funktioniert. Warum auch alles immer so umständlich sein muss 😞 .

Antworten