Beantwortet

E-Mail Versand funktioniert nicht mehr!

  • 10 September 2011
  • 33 Antworten
  • 65129 Ansichten


Ersten Beitrag anzeigen

33 Antworten

Als Benutzername habe ich die a1.91xxxxxxx.1@a1.net verwendet.
Hallo,

hast du für diese Mailbox auch denn Benutzernamen genommen der zu dieser Mailbox gehört?

 

 

 
Ich habe das Problem, dass ich aus einer weitern Mailbox (z.B. a1.91xxxxxxx.1@a1.net) keine Mails versenden kann. Bei der "primären" Mailbox ( z.b. a1.91xxxxxxx@a1.net) funktionier der Versand ohne Probleme. Natürlich verwende ich bei beiden Mailboxen die selben einstellungen im Outlook.

 

Fehler:

 

Ein unbekannter Fehler ist aufgetreten. Betreff 'test', Konto: 'pop.a1.net', Server: 'smtp.a1.net', Protokoll: SMTP, Serverantwort: '554 mail server rejected message: spam detected (#5.3.0)', Port: 25, Secure (SSL): Nein, Serverfehler: 554, Fehlernummer: 0x800CCC6F
Benutzerebene 7
Abzeichen +1
Raiba Kössen schrieb:Hi,



habe das gleiche Problem und deswegen auch schon vor 5 Tagen eine mail an eure "experten" geschickt, bis jetzt aber nur eine standard-systemantwort erhalten.



vielleicht könnt ihr da mal dampf dahinter legen, ist ganz schön nervig.



mfg

hermann

Hallo Hermann,



wenn du eine Fehlermeldung vom Server zurück bekommst (Mailerdaemon, wie oben in dem Beispiel) muss das oft vom E-Mail Support zur Überprüfung an die erwähnten Experten weitergegeben werden. Das verlängert die Bearbeitungszeit unter Umständen.



Hast du inzwischen eine Antwort erhalten? Wenn nein, poste bitte die Bearbeitungsnummer hier.



lg

Thomas
Hi,

 

habe das gleiche Problem und deswegen auch schon vor 5 Tagen eine mail an eure "experten" geschickt, bis jetzt aber nur eine standard-systemantwort erhalten.

 

vielleicht könnt ihr da mal dampf dahinter legen, ist ganz schön nervig.

 

mfg

hermann
Benutzerebene 7
Abzeichen +1
Hi, sieh dir bitte die http://www.a1.net/hilfe-support/hilfe-mail-einstellungen an. Beim Benutzernamen trage bitte die vollständige aon.Kundennummer@aon.at ein, beim Server smtp.a1.net, bei Authentifizierung: mit Kennwort. lgThomas
Habe das gleiche Problem. Posteingang funktioniert aber Postausgang nicht mehr ( Keine Einstellungen geändert ) Fehlermeldung bei mir Senden der Nachricht fehlgeschlagen.Die Nachricht konnte aus unbekannten Gründen nicht über den SMTP-Server email.aon.at gesendet werden. Bitte kontrollieren Sie die SMTP-Server-Einstellungen und versuchen Sie es nochmals oder kontaktieren Sie Ihren Netzwerkadministrator.wer weiss Rat Danke im voraus
Benutzerebene 7
Abzeichen +1
Hallo Christina, das ist ein Fall für unsere Experten- schicke uns bitte die vollständige Fehlermeldung (Mailerdaemon) per E-Mail über das Kontaktformular. lgThomas

Antworten