Netztester gesucht: Jetzt bewerben & Belohnung erhalten!


Benutzerebene 7
Abzeichen +1
Erst seit kurzem das neue Internet angeschlossen und schon Probleme mit der Geschwindigkeit? Wer Gewissheit haben möchte, der misst nach und informiert sich über die verfügbare Geschwindigkeit. Was genau hinter dem Thema Geschwindigkeit steckt & wie wir als Internet-Anbieter mit unseren Kunden zusammen arbeiten möchten, erfährt ihr hier.

Diese Aktion ist leider schon vorbei.

Liebe Community,

wisst ihr eigentlich wie schnell eurer Internet aktuell ist (egal ob über eure Standleitung zuhause oder über das mobile Internet am Smartphone)? Habt ihr die Geschwindigkeit eures Internets schon mal mit einer Online Netztest App ausgewertet? Würdet ihr gerne mehr darüber erfahren, wie man ein realistisches Bild über die tatsächlich verfügbaren Bandbreiten gewinnen kann?


Neues Labor: Testen mit der RTR Netztest App


Dann wollen wir euch unser neuestes Community-Labor 💚 -lichst empfehlen: Wir suchen Teilnehmer für unser neues Labor zum Thema "Internetgeschwindigkeit testen mit der RTR Netztest App". Jeder Labor-Teilnehmer darf sich am Ende auch über einen € 50 Amazon-Gutschein freuen. Mehr zur RTR Netztest App findet hier auf der RTR Homepage.

Wie könnt ihr am Community-Labor teilnehmen?


Schreibt uns unter diesem Posting als Kommentar, wann ihr das letzte Mal mit einer plötzlich langsamen Internetgeschwindigkeit zu kämpfen hattet und ob es sich dabei einen einmaligen oder regelmäßigen Vorfall handelt.
Deadline: Ihr könnt euch bis Donnerstag, 11.05.2017, 12:00 Uhr, bewerben.
Edit: Verlängerung der Bewerbungsfrist auf Freitag, 12.05., 15:00 Uhr.

Wir freuen uns auf euch!

Euer A1 Community Team


Teilnahmebedingungen:
Die Teilnahme am Test ist kostenlos. Voraussetzung ist, dass der Teilnehmer ein registrierter User in der A1 Community ist, mind. 16 Jahre alt ist, einen Wohnsitz in Österreich hat und den Forumbeitrag kommentiert hat.

Es wird die Nutzung der aktuell verfügbaren Version der RTR Netztest App getestet. Die Ermittlung der Tester erfolgt per Jury-Entscheid. An der Entscheidung der Fachjury bestehend aus dem A1 Social Media Team nehmen alle übermittelten Beiträge aus der A1 Community teil, die bis Donnerstag, den 11.05.2017, 12:00 Uhr, abgegeben werden. Doppelte Kommentare nehmen nicht an der Entscheidung teil.

Die Tester werden im Forumsbeitrag verständigt. Weitere Informationen zum Testablauf erfolgen per private Nachricht. Die Tester erhalten nach Ablauf des Test und bei vollständiger Übermittlung des Testing-Feedbacks jeweils einen Amazon-Gutschein im Wert von € 50,- zugeschickt.

Die Teilnehmer stimmen zu, dass die mit der Teilnahme am Test verbundenen persönlichen Daten bis auf Widerruf für Werbezwecke von A1 Telekom Austria AG genutzt werden können. Die Teilnehmer stimmen der Veröffentlichung ihres Community-Namens in der A1 Community zu.

Der Teilnehmer überträgt sämtliche Bildrechte im Zusammenhang mit dem Testen an A1 Telekom Austria AG und erklärt sich mit der Verwendung zu Werbezwecken in allen gängigen Medien einverstanden.

A1 Telekom Austria AG behält sich das Recht vor einzelne Personen vom Test auszuschließen, wenn diese missbräuchlich oder manipulativ handeln.

Keine Barablöse möglich. Der Rechtsweg ist ausgeschlossen. Mitarbeiter der A1 Telekom Austria AG sind von der Aktion ausgeschlossen.

Hinweis in eigener Sache: Mit der Freischaltung für einen Test im A1 Community Labor verpflichtest du dich zur Verschwiegenheit bezüglich der bereitgestellten Informationen zu neuen Endgeräten oder auch Softwareversionen. Wir behalten uns vor, bei Nichtbeteiligung die Freischaltung zum Labor wieder aufzuheben.

28 Antworten

Benutzerebene 7
Abzeichen +3
Hallo Esther,
Die letzte Störung war am 22.04.2017 von 7:50 bis 15:00.
Mir ist es erst am Nachmittag aufgefallen aber durch meine Aufzeichnung der Leitungswerte lies sich der Zeitraum genauer eingrenzen. https://www.a1community.net/modem-festnetz-hardware-315/dsl-leitungswerte-248685
Das Problem lies sich durch einen Neustart des Modems beheben.
Lg
Jo
Benutzerebene 4
Hallo
A1 Internet L mit 150 Mbit installiert am 20.04.2017 vom A1 Techniker.
Bis dato nie über 100 Mbit erreicht per LAN
Man hat mir mir nur ein Downgrade angeboten bis jetzt das ist für mich aber keine Lösung.
Geschäftsfall derzeit noch derzeit offen bei euch. Internet regelmäßig zu langsam mit 74 bis 76 Mbit.
Benutzerebene 5
Hallo @A1_Esther

eigentlich kämpfe ich laufend mit Geschwindigkeitsproblemen :(

Bearbeitungsnummer: 5604907

Benutzerebene 3
Abzeichen
Servus,
Früher (A1 Go L) hat ich um die 150Mbit am Handy - jetzt rund 50 ... Zuhause und am Arbeitsplatz (A1 Go Premium 2015)
Mein Ergebnis:
Testzeitpunkt: 03.05.2017 01:14:56
Download: 57 Mbit/s
Upload: 21 Mbit/s
Ping: 16 ms
Signalstärke (RSRP): -100 dBm
Netztyp: 4G (LTE)
Provider: A1 TA
Mobilfunknetz: A1 TA (232-01)
Plattform: Android
Modell: SM-G955F
Standort: N 48°11.958' E 16°21.360' (NETZWERK, +/- 20 m)
https://www.netztest.at/de/Opentest?O2089c0a5-04ee-43a8-ac34-1ed1d44d28d8
Benutzerebene 1
Hallo Esther!

Ich bin A1 Festnetz Kunde und habe seit langer Zeit das Gigaspeed 30 Paket abonniert. Vor kurzem habe ich die Chance erhalten auf die 40-Mbit Variante umzusteigen und freue mich besonders über den schneller gewordenen Upload. Ich habe arbeitsbedingt eine Zweitwohnung in München und nutze in der vielen Zeit die mir Abends hier bleibt sehr oft Daten die zu Hause in Kärnten liegen. Neben Fotos und MP3s streame ich auch gerne Serien die auf meiner Plex-Installation bereitliegen.

Grundsätzlich bin ich mit meiner Bandbreite überaus zufrieden und erhalte bei den herkömmlichen Speedtests (insb speedtest.net) fast immer gute Ergebnisse um die 30-40 Down und 6-9 Up. Bei manchen Anwendungen scheint der Speedtest aber nicht wirklich aussagekräftig zu sein. Beim Videostreaming kommt es dann zu rucklern und bufferings die sich meistens durch einen Neustart meines Pirelli-Modems beheben lassen. Den letzten derartigen Vorfall hatte ich vor genau einer Woche und im Zuge dessen hatte ich auch mit dem A1 Support Kontakt.

Ich würde beim Labor sehr gerne mitmachen, da ich mich generell für Netzwerktechnik begeistere und gerne mit neuen Systemen, Firmwares und Konfigurationen experimentiere.

Danke + Grüße

Michael
Benutzerebene 7
Abzeichen +1
Guten Morgen liebe Community!

Es freut uns extrem, dass ihr mit uns gemeinsam forschen möchtet und sich schon einige für unser Labor beworben haben! :$

Heute ist jedoch nicht aller Tage Abend, denn bis 11. Mai 2017 könnt ihr euch noch hier mit einem Kommentar bewerben! Jeder Teilnehmer des Labors erhält von uns ein Dankeschön im Wert von € 50,- für die Bemühungen und das Mitmachen. Außerdem kann ich euch schon jetzt versprechen, dass es sehr viel Spaß macht sich untereinander auszutauschen und die gewonnenen Eindrücke zu diskutieren.

Wir freuen uns noch auf viele weitere Bewerbungen von euch. :)

Liebe Grüße,

Esther
Benutzerebene 1
Hallo!
Ich habe immer wieder Probleme (was aber wahrscheinlich am Hybrid-Modem liegt). Nach Neustart des Modems funktioniert es dann meist wieder.
Aber auf die 16 MBit komme ich glaub ich überhaupt nie.

Liebe Grüße
Wolfgang
Benutzerebene 1
Schönen Nachmittag!

Ich habe seit ca 1 Monat A1 Internet L (150 Mbit/s A1 Internet L (Hybrid)), bin jetzt generell, nach längeren Anfangsschwierigkeiten (hatte öfter Kontakt mit div. Hotlines), ziemlich zufrieden.
Über Lan, mit Außenantenne, erreiche ich fast die angegebenen Werte, nur manchmal, speziell morgens, funktioniert das Bonding nicht richtig (meist fehlt das LTE, daher geringere Bandbreite), das lässt sich aber regelmäßig mit einem Modemneustart beheben (und würde vielleicht nach einigem Warten von selbst auch wieder funktionieren).
Wie gesagt, die meiste Zeit funktioniert es normal und sehr gut.

Mit freundlichen Grüßen

bugo
Benutzerebene 3
Bin sowohl (noch) Festnetz-ADSL-Kunde als auch LTE-User.
Seit Januar 2017 geht über meinen Festnetzzugang fast nichts mehr. Bis dahin hatte ich brutto 5995Mbps. jetzt nur mehr 3072Mbps brutto! Mit dem 6Mbps-Profil war ich recht zufrieden doch jetzt geht gar nichts mehr. Mit 2,6Mbps (netto) ist nicht mal entspanntes Surfen ohne Wartezeiten mehr möglich.
Seit etwa 3 Wochen steht bei meiner Adresse, dass Hybrid DSL 40/10 verfügbar ist. Das habe ich als Aprilscherz aufgenommen, da bei mir (bis jetzt) kein Indoor-LTE verfügbar ist. Kein Handy oder Tablet zeigt LTE weder Outdoor noch Indoor.
Nur mit aufwändiger Dual-Yagi-Dachantenne ist LTE möglich.
Beim LTE schaut es ähnlich aus bis 6.9.2016 hatte ich außerhalb der Primetime bis zu 110Mbps down. Danach, genau ab 7.9.2016, sind es nur mehr max. 85Mbps um 04:00 in der Nacht. Seltsamerweise ist der Upload von 35-40Mbps gleich geblieben. Irgendwas muss A1 in der Nacht zu 7.9.2016 geändert haben.
Merkwürdig ist auch, dass öfter der LTE-Speed von einer Minute auf die andere ganz plötzlich auf unter 20Mbps zusammenbricht und dort konstant und stundenlang ohne jegliche Änderung verharrt. Auch das gab es vor dem 6.9.2016 nicht.
Mir wurde schon im Februar 2017 ein Ausbau des Station 2392 Gruberau (zu welcher ich Sichtverbindung habe) versprochen, die aber bis jetzt (6.5.2017 !!) noch nicht in Betrieb ist, da noch immer der LWL-Anschluss fehlt. LTE-Panels und Remote-Radio-Head samt Verkabelung wurden schon im Februar fertiggestellt.
Benutzerebene 3
Da ist mir ein Komma Bis dahin hatte ich brutto 5995Mbps. jetzt nur mehr 3072Mbps brutto!
Sorry!
Da ist mir ein Komma abhanden gekommen. Hab es gerade wieder gefunden! :)
Sollte natürlich 5,995Mbps und 3,072Mbps heißen!
Benutzerebene 1
Hallo Esther,

bei mir schwankt die Geschwindigkeit zum Teil recht stark wie man den beiden Grafiken entnehmen kann. Interessant ist v.a. die letzte Messung mit knapp 48 Mbps, da ich A1 Internet S mit max. 40 Mbps habe...
Die Messungen in der Grafik sind alle über WLAN 5Ghz, am Handy habe ich nur die 2,4 Ghz Verbindung und dort ist die Geschwindigkeit dann auch nur 10-15 Mbps.

LG Christian
Benutzerebene 7
Abzeichen +2
Hallo @A1_Esther,
bei mir gibt es immer noch die Dauerteifbandbreite von 8/0,75 Mbit/s. Ausfälle gab es seit 2008 keinen Einzigen. Das einzige war, dass das Modem nach fünf Jahren Dauerbetrieb gröbere Aussetzter hatte und ohne Probleme im Shop ausgetauscht wurde. Anbei ein Screenshot vom RTR Netztest. Nehme mal an, dass das gute Qualitätstestergebnis auf meinen guten Router zurückzuführen ist, da dieser verwaltbares QoS hat. Getestet wurde die Bandbreite mit dem W-Lan ac des besagten Routers.
LG
NerdTech
Benutzerebene 7
Abzeichen +1
Liebe Community!

Danke für eure Posts - Wir freuen uns, dass ihr bei unserer Tester-Aktion mitmachen wollt. Es ist sehr spannend eure Posts zu lesen und wir freuen uns sehr über eure unterschiedlichen Erfahrungen mit der erlebten und vor allem gemessenen Geschwindigkeit zu diskutieren!

Kennt ihr jemanden, der sich ebenfalls für das Thema Netz und Geschwindigkeit interessiert? Dann teilt unbedingt diesen Link, denn je mehr Tester wir haben, desto besser!😊

P.S. Die Deadline geht bis morgen, 12 Uhr - nutzt daher eure Chance & bewirbt euch noch solange ihr könnt!

Wir wünschen euch noch einen schönen Tag,

Esther
Hallo @A1_Esther
Meine letzte störung ist einige Wochen her. Ich hatte plötzlich keinen Internet zugriff mehr. Ich startete das Modem neu und nach einigen Minuten ging es wieder

Lg
Benjamin
Benutzerebene 7
Abzeichen +1
Liebe Community-User!

Danke für euer bisheriges Interesse bei unserer Netzstudie mitzumachen.

Damit wir mit einer großen Tester-Gruppe loslegen können, wollen wir die Bewerbung noch einmal verlängern. Das bedeutet: Ihr habt nun nochmal bis spätestens Freitag, 12.05.2017, 15 Uhr Zeit, hier zu posten und unser Tester zu werden. Eine tolle Belohnung in Form eines € 50,- Amazon-Gutscheins wartet nach Abschluss des Tests auf euch!!!💸

Also kräftig bewerben solange es noch geht! :)

Liebe Grüße,

Esther
Hallo Esther!
Habe den NetCube L Vertrag. Am Anfang der Laufzeit hatte ich maximal 90Mbit download. Jetzt bekomme ich nicht mehr wie 50 Mbit zusammen. Teste in Wien 22 und Obersiebenbrunn. Aber auf die 150 Mbit bin ich nie gekommen. Würde auch gerne mitmachen!
Lg Horst
Benutzerebene 1
Eigentlich hatte ich nur Netzprobleme mit hybrid 50 + LTE.
Nach dem downgrade auf 20MBits ohne LTE läuft es halbwegs stabil

https://www.netztest.at/de/Opentest?Oddb0308e-f185-4c77-869c-1680d48c9774

Benutzerebene 1
Abzeichen
Hallo @A1_Esther

Das Festnetz Internet läuft ziemlich stabil. Bei einem meiner beiden mobilen Internetzugänge habe ich das Problem, dass auf Edge umgeschalten wird, obwohl das andere Gerät zur selben Zeit am selben Standort auf HSDPA eingeloggt bleibt.

LG
Roadrunner
Benutzerebene 1
Hey,

habe seit Samstag den NetCube M und erreiche maximal 40-60 Mbit.
Es wurden bereits 2 Tickets eröffnet, beide wurden von den Technikern als "Keine Fehler gefunden" geschlossen.
Es wurde mit mehreren Clients und mehreren LTE Modems getestet
Guten Abend!

Ich habe in letzter Zeit immer wieder Ausfälle bei meinen A1 Tv Boxen. Manchmal ist es so stark das auf einmal nix mehr geht. Das ganze dauert dann so um doe 2 Minuten dann gehts wieder bissl besser und 5 Minuten später hängt das Bild wieder und das nerft echt. Wenn du da nen Film schaust weißt irgendwann nicht mehr um was es sich handelt.

Ich starte die Box und gelegentlich auch das Wlan neu.

Lg Mario
Benutzerebene 4
Hallo @A1_Esther,

Bin hier am Land (2823) und habe recht gute Werte (Indoor):
A1 Go L

Testzeitpunkt: 10.05.2017 16:18
Download: 118 Mbit/s
Upload: 45 Mbit/s
Ping: 17 ms
Netztyp: 4G (LTE)
Provider: A1 TA
Plattform: Android
Modell: SM-G955F

A1 Net Cube Internet M
Testzeitpunkt: 10.05.2017 16:20
Download: 103 Mbit/s
Upload: 29 Mbit/s
Ping: 20 ms
Netztyp: 4G (LTE)
Provider: A1 TA
Modell: Huawei E5186S-22a LTE Router
Test über Wifi (5G) mit SM-G955F

Ab und zu sinken die Downloadwerte auf bis zu 50 Mbit/s. Ich bin zwar hier am Land und habe noch kein LTE-CA Signal in der Nähe, aber ich habe anscheinend das Privileg, dass hier die Bandbreite noch nicht von sehr vielen Benutzern eingeschränkt wird.

Am Arbeitsplatz (Wien 20) LTE-CA erreiche ich 220 Mbit/s, wobei diese Geschwindigkeit doch ganz großen Schwankungen im Tagesverlauf unterliegt.
Benutzerebene 5
Hallo @A1_Esther,
A1 Net Cube Internet M
Testzeitpunkt: 10.05.2017 16:20
Download: 103 Mbit/s
Upload: 29 Mbit/s
Ping: 20 ms
Netztyp: 4G (LTE)
Provider: A1 TA
Modell: Huawei E5186S-22a LTE Router
Test über Wifi (5G) mit SM-G955F

Mein Gott Walter (Sorry, der musste sein;-)

Über solche Werte kann ich nur träumen: Du scheinst privilegiert zu sein

Benutzerebene 4
Hallo an alle,

also ich habe Festnetz-Internet mit Glasfaser 40, Tv Plus und 2x Go L.

Beim Festnetz-Internet habe ich so gut wie keine Probleme. Ab und zu teste ich die Geschwindigkeit, da konnte ich bis jetzt keinen Verlust feststellen.

Beim Go L LTE sieht die Sache schon anders aus, es schwankt von 40 bis 150 Download, Upload ist ziemlich konstant um die 40-60.

Wäre schon spannend das mal ausführlicher zu testen.

lg Dani
Benutzerebene 7
Abzeichen +1
Guten Morgen zusammen,

schön, dass noch ein paar interessierte User ihre Geschwindigkeits-Erfahrungen geteilt haben und bei unserem Netztest-Labor mitmachen wollen.

Wir sind uns bewusst, dass hier jeder sehr individuelle Erfahrungen hat und bei dem ein oder anderen natürlich auch langsame Geschwindigkeiten gemessen wurden. Wir hoffen dennoch, dass wir in einen konstruktiven und interessanten Austausch treten und mit konkreten Geschwindigkeitsmessungen arbeiten können.

Aufgepasst: Ihr habt euch noch nicht beworben, findet das Thema aber total spannend? Dann schreibt uns einfach hier - bis heute 15 Uhr könnt ihr noch mitmachen!!!:$

Liebe Grüße & noch einen schönen Freitag,

Esther
Benutzerebene 4
@charmin.armin,
ja, ich weiss. Wir haben hier aber LTE noch nicht sehr lange. Bandbreiteneinschränkung ist bei uns anscheindend noch kein Thema ?! 😳

Antworten