XPlore TV

  • 11 Oktober 2020
  • 6 Antworten
  • 489 Ansichten

Hallo,

Seit letztem Mittwoch funktioniert der Zugriff auf "meine Inhalte" nicht mehr. Serverfehler 0001.

Modem und die A1 Box habe ich beide schon vom Strom genommen und neu gestartet.

 

LG 

BRatnik


6 Antworten

bei uns seit 8.10.2020 kein Zugriff auf “meine Inhalte”. Hotline angerufen und nach ca. 20 Minuten wieder aufgelegt, dass nennt man “Service”

Ich habe es eben bei der Hotline versucht...Ansage des Computers, dass man bei der XploreTV Störung nicht helfen kann,  da es eine großflächige Störung ist, an der gearbeitet wird. Rückruf spätestens morgen, aber man soll in der Nähe des Gerätes bleiben...Aha...

Benutzerebene 5
Abzeichen
Hallo @Nugatticream leider kann ich dir hier in der Community nicht wirklich weiterhelfen. Ich kann dir nur empfehlen, dass du dich bitte nochmal direkt an uns wendest, damit wir den Fehler genauer für dich eingrenzen können: www.A1.net/kontakt. LG Mathias

Danke jetzt funktioniert es wieder.

Ich habe seit Wochen massive Störungen bei Xplore Tv von A1. Tagsüber hängt es des öfteren und nachts kommen längere Totalausfälle wo mir am Fernseher angezeigt wird dass es Netzwerkprobleme gibt und man Xplore TV eingeschränkt nützen kann. Gestern nachts ging nichts mehr. Ich finde daher dass bei den dauernden Ausfällen der Preis überhöht ist und überlege mir mal nach zu forschen ob Ich nicht vorzeitig kündigen kann

@Wolfi_49 Hast du vielleicht mittlerweile eine Lösung gefunden um den Vertrag vorzeitig kündigen zu können? Mir geht es genau wie dir, ausserdem wurde ich nicht über die 2jähriger Bindefrist informiert. 

Benutzerebene 2
Hallo @andrea_3008. Wenn du Probleme bei deinem A1 Xplore TV hast, melde dich gerne unter "www.A1.net/kontakt" bei uns, damit wir dir weiterhelfen können. LG Sabrina 🙂

Antworten