Angepinnt Frage

Bugliste A1 Xplore TV


Benutzerebene 3

Liebes A1 Team,

Liebe community,

 

ich hab das “neue” Xplore TV seit knapp 3 Wochen. Und in der Zeit der Isolation durch die Quarantäne auch viele Kinderkrankheiten und Bugs oder fehlende Funktionen feststellen müssen. Da es mir schwer fällt in den vielen Threads hier anzuknüpfen, sammle ich hier mal meine Punkte.

  1. EPG oder TV Programm
    das ist oftmals falsch. Zum Beispiel heute 29.3.2020. Der Sender ZDF Info hat im EPG “Die Trumps - Aus der Pfalz ins Weiße Haus”. In Wirklichkeit läuft aber “Cheops Pyramiden”, das sagt auch das alte A1 TV EPG wenn man die App noch hat. Es ist auch keine Programmänderung gewesen, sondern das EPG bei Xplore TV einfach nur falsch.
  2. 4:3 und 16:9
    es gibt alte Sendungen, die in 4:3 sind und die Box schaltet dann auf 16:9, verzerrt aber das Bild anstatt 4:3 mit schwarzen Balken zu zeigen. Abhilfe schafft ein Senderwechsel - aber mal ehrlich, soll das so sein? Problem mit 4:3 auf 16:9 und umgekehrt / A1 Xplore Box
  3. Vormerken
    Früher konnte man Sendungen vormerken und bei Start sprang man dann gleich auf den Sender. Diese Option fehlt. Sendung vormerken?
  4. View Control
    a) Hier springt das Bild oft um einige Sekunden vor.
    b) Oft und das nervt noch mehr, ist plötzlich der Ton weg. Abhilfe kann man sich schaffen, wenn man den zweiten Kanal bei Audio wählt (das ist aber Glückssache).
    c) Wenn Bild und Ton nicht gerade springen oder weg sind, dann kann auch die Box einen selbstständigen Neustart machen oder immer wieder ins Live TV von selbst springen. 
    d) fehlend ist hier die Möglichkeit einige Minuten vorzuspringen wie bei A1 TV alt.
  5. Jugendschutz
    Interessantes Konzept - ich verstehs nicht. Beispiel ATV, “Will & Grace”, diese Serie scheint dem Jugendschutz zum Opfer gefallen zu sein. Will man diese Serie mit View Control nachsehen, muss man den PIN sicher zweimal eingeben. Die Serie hat FSK 0...
  6. Senderlisten
    Tja. Man kann die Sender ausschließlich online reihen und muss dafür eine eigene Liste anlegen. Die Reihung der Liste im Browser war mehr als mühsam, dank des sprunghaften Drag&Drop Systems.
    Zudem hab ich gelesen, dass manche Sender sich nicht in die eigene Liste geben lassen.
  7. Zusatzapps
    Hier fehlt mir Netflix.
    Außerdem wäre es nett, wenn man die Apps auf die Startseite schieben könnte, oder es gänzlich frei anordnen könnte. APP´s verschieben/anordnen?
    Die Flimmit App, ist das verbuggste Ding das ich jemals nutzen durfte. Wenn man sich entscheidet kurz auf Pause zu gehen, dann wartet man 5min bis der Film fortsetzt oder man kommt ins Hauptmenü der App. 

Grundsätzlich will ich hier das neue Produkt nicht schlecht machen. Ich finde die Box und die Steuerung ist wesentlich schneller. Dass die Box automatisch auf HD schaltet ist auch super und der optische Audioausgang war dringend notwendig. Die Installation war ebenfalls super einfach und die Verpackung ist marketingtechnisch gelungen. Aber der eine oder andere Punkt ist eben noch nicht ganz rund.
Und da man nicht mehr auf das alte Produkt wechseln kann, könnte ich Xplore TV nur kündigen mit hohen Kosten durch die Vertragsbindung und dann zu Magenta zu gehen oder hoffen dass A1 das in den Griff bekommt.


93 Antworten

Benutzerebene 2

Die angegeben Bugs kann ich alle bestätigen , habe mich via Chat bezüglich Ton Ausfall bei View Control gewendet aber mehr als das Sie mir meine Box neugestartet hat ist nichts passiert und das Hauptproblem bei manchen Personen in eurer Serviceline ist das einem nicht zugehört wird und nichts ernst genommen wird. Ich bin froh das du @fpanhoel  dir die Mühe gemacht hast alles hier aufzulisten ich hatte das auch schon vor aber dachte mir für was soll ich das machen wenn es sowieso nicht ernst genommen wird. Die Hoffnung stirbt ja zuletzt ! Lg Robert 

Benutzerebene 1

Eine Frage, nachdem ihr Euch intensiv mit der Box beschäftigt habt. Müsst Ihr die Box auch in der Woche 1 - 2 x ausschalten und neu starten?

Bei mir lässt sie sich regelmäßig nicht mehr über die Fernbedienung einschalten. 

Herzliche Grüße 
Wolfgang

Benutzerebene 3

Eine Frage, nachdem ihr Euch intensiv mit der Box beschäftigt habt. Müsst Ihr die Box auch in der Woche 1 - 2 x ausschalten und neu starten?

Bei mir lässt sie sich regelmäßig nicht mehr über die Fernbedienung einschalten. 

Herzliche Grüße 
Wolfgang

also ein ausschalten über den Kippschalter war bisher sicher schon 2-3mal erforderlich weil nix mehr ging (die box hing) oder die Hoffnung meinerseits bestand, dass danach alles wieder gut ist.

 

Hast du eventuell ein Störsignal durch andere Geräte oder Netzwerke? Da die Fernbedienung mit Bluetooth zur Box kommuniziert, könnte es sein dass entweder die Batterien schwach sind oder etwas die Verbindung stört.

Benutzerebene 1

Hast du eventuell ein Störsignal durch andere Geräte oder Netzwerke?

Hallo!

Danke für die Hilfe bei der Fehlersuche. Störsignal oder Batterie kann ich ausschließen. Denn in diesem Fall müsste sich die Box über den Druckknopf auf der Oberseite ja trotzdem einschalten lassen.  Aber auch darauf reagiert sie dann nicht.

Leider kommt das tatsächlich öfter vor - diese Woche bereits 2x.

Gruß
Wolfgang

Benutzerebene 2

Hallo Mitleidende,

kann das nur bestätigen. Habe seit ca. 5 Wochen jetzt A1XploreTV mit einer neuen weißen Mediabox.

Einer der Hauptgründe für meine seinerzeitige Wahl von A1-TV war und ist die Funktion “View-Control”, um Programme 7 Tage zurück anzuschauen. Dabei bekommen ich mindestens 30 mal pro Tag die Fehlermeldung “Fehler bei Wiedergabe”:

Auch wie schon beschrieben ist sehr oft der Ton für mehrere Sekunden weg oder nicht synchron. Neustart oder ähnliches hilft alles nicht. 

Laut Gewährleistungsregeln stellt dies eine erhebliche Minderfunktion eines gekauften Produktes dar. Eigentlich sollte und müsste A1 aufgrund dieses eindeutigen und reproduzierbaren Mangels bis zur Behebung die monatlichen Gebühren um 20-30% senken. Wäre interessant, wie dies rechtlich ausschaut. Wenn wer Tips hat, bitte melden.

Auch finde ich es beschämend, dass A1 nicht imstande ist, das aktuelle Programm im EPG anzupassen. Dadurch sind auch die Aufnahmen öfters falsch oder unvollständig. Jedes mittelmäßige und kostenfreies Internet TV-Programm passt die Programmliste kurzfristig innerhalb von Stunden an. Sollte A1 auch zusammenbringen.

Vielleicht läßt sich A1 endlich einmal dazu bewegen, einen verlässlichen Zeithorizont für die Behebung der Mängel zu kommunizieren.

Danke und mitleidende Grüße,

Gerhard

 

 

Benutzerebene 1

Ich habe auch diese Probleme.

War schon an der Hotline und seither warte ich sehnsüchtig auf die angekündigte SMS, die ich erhalten soll, wenn alles wieder läuft.

1x habe ich eine SMS bekommen, dass es immer noch nicht geht, seither keine mehr.

Ich bin so genervt, dass ich View-Control nicht mehr nutze. Ich schaue entweder “live” oder über die tvthek (orf oder deutsche Sender).

Ich finde auch, dass die Nutzer entschädigt werden müssen.

lg Johanna

Benutzerebene 7
Abzeichen +1

Lieber @fpanhoel,

 

vielen Dank für dein ausführliches Feedback - gehe gerne auf deine Punkte ein:

 

  1. Die Probleme mit dem EPG sind uns bekannt. Das liegt zum einen daran :arrow_right:  Probleme EPG, zum anderen auch an unserem Lieferanten, der uns teilweise unrichtige Daten sendet. Wir sind dran!
  2. Das kennen wir noch nicht, werden es uns aber ansehen. Nebenfrage: Was für einen Fernseher hast du? [edit 09.04.2020]: Eine Lösung dazu gibt es hier → https://www.a1community.net/a1-xplore-tv-341/problem-mit-4-3-auf-16-9-und-umgekehrt-a1-xplore-box-253809
  3. Die Funktion zum Vormerken von Sendungen gibt es nicht mehr.
  4. Die Bugs rund um View Control sind uns bekannt - ist ebenfalls schon in Analyse und Behebung.
  5. Beim Jugendschutz sind uns keine Fehler bekannt. Eventuell die Einstellungen im Profil zurücksetzen und erneut probieren?
  6. Ja, das geht derzeit noch etwas umständlich - ist aber ebenfalls gerade in Arbeit.
  7. Unser Ziel ist, im Lauf der Zeit immer mehr Apps hinzuzufügen. Eine Umreihung ist leider nicht möglich.

Abschließend: Hört bitte nicht auf, uns hier Feedback zu senden. Auch wenn nicht immer gleich eine Antwort von uns kommt - wir senden meist sehr zeitnah euer Feedback weiter und melden uns dann est hier, sobald wir die Antworten haben. A1 Xplore TV ist ein noch recht junges Produkt, insofern ersuchen wir um euer Verständnis, dass manche Dinge noch nicht so rund laufen, wie sie sollen. Versprochen: Es wird besser!

 

lg Wolfgang

Benutzerebene 2

Lieber A1_Wolfgang,

für mich ist es voll verständlich, wenn neue Produkte am Beginn noch ein paar Kinderkrankheiten haben, die aber hoffentlich rasch behoben werden. Weniger verständlich ist die Reaktion von A1, dass bedingt durch die Mängel bis zu deren Behebung keine Reduktion der monatlichen Gebühren erfolgt. Wir bezahlen 100% der vereinbarten Summe für ein Produkt, dass vielleicht nur zu 70-80% funktioniert. Das ist nicht fair!!

Soweit ich die allgemeinen Gewährleistungsregeln kenne, ist hier durchaus ein Abzug bei entsprechender Minderleistung zu gewähren. Außerdem bin ich absolut der Meinung, dass die Behebung des Mangels wesentlich schneller gehen würde, wenn A1 dies kommerziell spürt.

Vielleicht könntest du noch auf die Fehler bei View-Control eingehen, die ich in meinem Beitrag oben beschrieben habe. Aus den bisherigen Reaktionen entnehme ich, dass der Fehler kein Einzelfall bei mir ist, sondern auch bei anderen Usern auftritt und dies erheblich stört.

Bitte kläre auch den Wunsch bzw. die Forderung nach Kostenreduzierung mit eurem Management ab. Ich glaube, dass dies absolut gerechtfertigt ist.

Danke und viele Grüße,

Gerhard

Benutzerebene 7
Abzeichen +1

Hallo zusammen,

 

habe etwas recherchiert und gesehen, dass es zu Punkt 2 (16:9 vs. 4:3) eine Lösung gibt: Einfach diesen Thread ansehen → Lösung 16:9 auf 4:3!

 

@GTGerhard: Kann deinen Unmut natürlich verstehen. Solche Fälle lösen wir individuell, melde dich daher bitte bei unserem Chat unter www.A1.net/chat.

lg Wolfgang

Benutzerebene 3
  1. Die Probleme mit dem EPG sind uns bekannt. Das liegt zum einen daran :arrow_right:  Probleme EPG, zum anderen auch an unserem Lieferanten, der uns teilweise unrichtige Daten sendet. Wir sind dran!
  2. Das kennen wir noch nicht, werden es uns aber ansehen. Nebenfrage: Was für einen Fernseher hast du?
  3. Die Bugs rund um View Control sind uns bekannt - ist ebenfalls schon in Analyse und Behebung.
  4. Beim Jugendschutz sind uns keine Fehler bekannt. Eventuell die Einstellungen im Profil zurücksetzen und erneut probieren?

 

Lieber A1_Wolfgang danke für das Feedback und das unsere Probleme hier ein offenes Ohr finden sowie durch euch an die zuständige Technik weitergegeben wird!

Zum den Punkten:

ad 1) das EPG Problem ist halt echt mies - gerade bei Aufnahmen ist es dann schwer etwas aufzunehmen wenn das EPG falsch oder gar nicht angezeigt wird.

ad 2) einen Samsung Smart TV

ad 3) hier ist mir noch aufgefallen, dass der Ton in der Lautstärke mehrmals wechselt - einmal wirds lauter und dann wieder leise. Das stört mindestens so heftig wie kein Ton!

ad 4) ich denke bei Jugendschutz ist die umständliche Einstellung mein Hauptproblem. Da bei jedem Neustart der Box wieder auf das Familienprofil gewechselt wird. Ich konnte das Familienprofil bisher auch nicht deaktivieren - das Feature nervt!

 

neu dazu gekommen ist:

  1. Suchen nach Sendungen über die Suche - liefert keine guten Ergebnisse - geht das mit Sky Sendern? Konnte keine Sendung finden nur Inhalte der A1 Videothek.
  1. A1 Videothek - hier wäre es nett wenn man gleich den Preis für Miete/Kauf sehen könnte.
  1. gestern musste ich die Box nach dem Einschalten neu konfigurieren - war das ein Update oder was ist gewesen? Ich finds halt irritierend wenn ich das von Zeit zu Zeit machen muss ohne es zu wollen. Das die Box grundsätzlich selbst updates sucht ist ja super, aber will ich als Kunde nicht selbst entscheiden wenn es Zeit ist das update zu machen? Der Zwang das immer bei Start zu machen ist unverständlich und raubt mir Zeit und Nerven.
Benutzerebene 1

Hallo, 

 

Ich habe die A1 Xplore TV Box seit 2 Tagen und kann mich dem zuvor beschriebenen Beanstanden nur anschließen.

1) Viewcontrol: ich konnte bisher keine einzige Sendung zu Ende schauen. Meist friert das Bild ein und der Ton läuft noch kurz weiter oder aber der Ton verschwindet und das Bild läuft weiter. In beiden Fälle  bricht letztendlich beides weg. Meistens kann ich die Wiedergabe mit zurück und Fortsetzen wieder fortsetzen. Leider stimmt dann aber oft der Einsprungpunkt nicht, im schlimmsten Fall fangt es wieder vom Start an. Habe aber auch schon besagte Fehlermeldung (Fehler bei der Wiedergabe....(2018)) bekommen. 

Viewcontrol ist für mich DER Nutzen für das A1 Podukt. Macht so aber keinen Spaß mehr.

 

2) Die Bluetooth Koppelung verliert sich beim Neustart. Der Neustart war wegen Punkt 1) schon notwendig. Da die Box jetzt nicht sichtbar verbaut ist, ist Bluetooth vorrangig wichtig. Extrem lästig ist es daher wenn man wieder eine IR-Kopplung zur Verfügung gestellt bekommt.

Hoffe es gibt bald ein verbesserndes  Update! Sonst sehe auch ich den Vertrag als nicht erfüllt an.

Benutzerebene 1

Liebe arme Xplore Nutzer die gleich leiden wie wir..... 

 

Es ist wirklich erschreckend dass man ein tolles Produkt Mediabox TV so schlecht weiterentwickeln kann. Das hätte ich mir von A1 nicht erwartet. 

Hätte mir eher vorgestellt dass ein wenigstens zu 95% fertiges Produkt präsentiert wird. Nicht ein max zu 50% fertiges. Da hätte ich gleich weiter auf Satellit schauen können. Da ist wenigstens das Live Programm ohne Probleme - was hier ja auch nicht funktioniert. Bild bleibt stehen... Ton läuft weiter. Bild läuft und kein Ton ....

7 Tage zurück funktioniert zu 90% nicht

Vor allem in der Zeit der Quarantäne mit Kindern wirklich toll "danke" A1 TV

Wirklich erschreckend 

Ich würde mir als Entwickler wirklich Gedanken machen ob ich den richtigen Job mache. 

Würde die Rückerstattung der monatliche Gebühr nicht individuell machen sondern diese allen Nutzern automatisch gutschreiben - das wäre ein kleiner Beitrag mindestens bis es zu 90% funktioniert..... 

Ich bin ein treuer A1 Kunde - aber da überlege ich es mir wirklich den Anbieter wechseln - das bin ich nicht gewohnt von euch

Ich erwarte mir einen Vorschlag für den Umstieg zur alten Mediabox

Danke und schöne Ostern 

Hans

Benutzerebene 1

Hallo, ich ärgere mich mittlerweile so über das xplore TV, dass ich die Box nach ein paar Minuten wieder abdrehen.

 

Mittlerweile komme ich auch nicht mehr in die ORF tvthek.

 

Ich schaue nur mehr über den Smart-TV. Dh schön langsam komme ich drauf, dass ich das A1 Fernsehen gar nicht benötige.

 

Wenn das nicht bald funktioniert, werde ich kündigen und mir für den ORF etwas anderes überlegen.

 

Liebe Grüße Johanna

Benutzerebene 6
Abzeichen

Hallo @15sascha10,

danke für deine ausführliche Kritik. Hast du dich schon unter der 0800 664 100 gemeldet, damit sich das unsere Techniker genauer ansehen können? Das mit dem Ton/Bild Problem ist auf jeden Fall kein bekannter Fehler und sollte sich genauer angesehen werden. P.S. ein Umstieg auf das alte TV System ist nicht mehr möglich. Dieses wird über kurz oder lang sowieso eingestellt.

^Frederic

Benutzerebene 1

#4 kann ich voll bestätigen, Bild und/oder Ton fallen fast bei jedem Film mindestens 1x aus und es kommt das „blablabla, Störung, versuchen Sie es in ein paar Augenblicken nochmal“, was in 99 % der Fälle nicht klappt. Live-TV, Netflix, Prime, Disney machen nie Probleme, also liegt es nicht an der Leitung … nehme ich an.

Ich würde das bei „View Control“ eventuell noch verstehen, aber weil mir das auch bei „Meine Aufnahmen“ genauso passiert, dann hätte ich am liebsten meinen alten Mediarecorder wieder.

Aber vielleicht findet A1 den Fehler bald.

Benutzerebene 1

Der Fehler ist auch von mir an die Hotline gemeldet. Angeblich schon bekannt.

 

Da das bei jedem Film passiert schaue ich keinen mehr.

 

Am 29.3. habe ich mein Problem der Hotline geschildert.

 

Am 30.3. kam das: Lieber A1 Kunde, wir arbeiten noch an Ihrem Service und melden uns, sobald unsere technischen Arbeiten abgeschlossen sind (Auftragsnummer: 375327). Ihr A1 Team

 

Seither nichts mehr.

 

Angeblich kommt eine SMS wenn. Die Fehler behoben sind. Bis dahin soll ich lieber nicht schauen, muss ich mich nicht aufregen.

Benutzerebene 1

Ich wollte auch schon meine alte Box zurück. Zumindest so lange bis die neue funktioniert.

 

Ich verstehe nicht warum das nicht möglich ist.

Benutzerebene 1

Ich will nicht mehr.

 

Wieder versucht. Wieder bleibt Bild hängen.

 

Nach 23 Minuten Hotline-Warteschleife einfach aus der Leitung geflogen.

 

Bin sobald ich Zeit habe im A1 Shop und kündige.

 

Mir reicht es.

Benutzerebene 1

Positive Nachrichten 

Hab heute bei der Hotline angerufen - wurde innerhalb 15 min zurück gerufen

 

Sehr freundlich und am Freitag kommt der Techniker 

 

Funktioniert aber jetzt schon besser

Hallo zusammen,

 

habe etwas recherchiert und gesehen, dass es zu Punkt 2 (16:9 vs. 4:3) eine Lösung gibt: Einfach diesen Thread ansehen → Lösung 16:9 auf 4:3!

 

@GTGerhard: Kann deinen Unmut natürlich verstehen. Solche Fälle lösen wir individuell, melde dich daher bitte bei unserem Chat unter www.A1.net/chat.

lg Wolfgang

Lieber A1-Wolfgang,

 

Auch ich habe all diese Probleme, außer Ton-der funktioniert-immer und immerwährende Störungsmeldungen… zu all den von der Community erwähnten Punkten kommt noch, dass ich mit der Alten Mediabox sämtliche Sky Sender pausieren und auch aufnehmen konnte, das geht jetzt auch nicht mehr. gibt es dafür vl. eine Erklärung?

Benutzerebene 1

Hallo an alle Leidgeprüften,

 

hatte gestern ein aufschlussreiches Telefonat mit einem freundlich MA der technischen Hotline.

 

Aber zuerst von Anfang an:

Am Freitag 10.4. habe ich das Problem mit der ViewControl das erste Mal der Hotline gemeldet. War sehr frustrierend zu hören, dass keine Behebung vor Dienstag nach Ostern möglich sein wird. Allerdings wurde mir mitgeteilt, dass Problem bereits erkannt worden ist und mittels Update über einen ServiceMA frühestens eben am Dienstag behoben werden könnte.

Am Dienstag habe ich um 17.08 Uhr ein SMS erhalten: „ ...Koppeln Sie ihre PLC Adapter neu und starten sie die A1 WLAN Box und die A1 Mediabox neu.“

Gleich darauf kam das nächste SMS mit der Info, dass der Auftrag hiermit erfolgreich abgeschlossen wäre.

Mein daraufhin erboster Anruf bei der Hotline war logisch und hat zu einer Entschuldigung für diese nicht nachvollziehbare Vorgehensweise geführt. Die Auskunft vom Freitag wäre ebenso falsch gewesen, ein Update für das Problem mit der ViewControl gäbe es definitiv nicht. Es wurde in diesem Telefonat meine Xplore Box neugestartet. Dadurch sind sämtliche von mir bereits vorgenommenen Einstellungen verloren gegangen. Gebracht hat es null gar nix. Mein Ärger war entsprechend groß! Auch ich habe ein Zurücktreten vom Vertrag in Aussicht gestellt, wenn nicht umgehend das Problem behoben wird.

Am Donnerstag, also gestern, kam endlich der versprochene Anruf eines Servicetechnikers.

 

Das Problem ist, laut Hotline, nicht die ViewControl an sich. Das Problem ist die Internetverbindung. In meinem Fall erfolgt diese via PLC Adapter, die ich gemeinsam mit der alten Mediabox vor rund 3 Jahren bei A1 bezogen habe. Ich wurde gebeten, die Xplore Box mit Hilfe des 10 m langen Datenkabels direkt mit dem Router zu verbinden (wäre das kurz gewesen, hätte man mir kostenfrei ein 20 m Kabel geschickt). Was soll ich sagen, die Xplore Box ist wie neu geboren! Reagiert wesentlich schneller und flüssiger auf die Fernbedienung, öffnet schneller Kontextmenüs und die ViewControl funktioniert auch fast fehlerfrei. 

 

Das fast bezieht sich auf Sprachaussetzer die leider doch noch immer vorkommen. Das Bild läuft für 1-5 sec stumm weiter, dann kommt der Ton wieder. Pro Spielfilm ist das 2-4 Mal vorgekommen. Noch hängen meine Geräte für den Strom an den Adaptern, ich werde sie aber heute komplett aus dem Spiel nehmen und schauen wie es dann ist.

 

Bei mir ist das in weiterer Folge nur die halbe Miete, da ein Betreiben der Box ohne die Adapter auf Dauer keine Lösung ist (da kann dann nämlich eine Tür nicht mehr geschlossen werden, und was soll das mit dem freiliegenden Kabel à la 90er Jahre?).

 

Wieso das zeitversetzte Abspielen solche Probleme macht ist mir ein Rätsel. Der ServiceMA hat von speziellen Servergeschichten gesprochen, die dafür erforderlich wären und von einer friktionsfreien und ausreichenden Internetverbindung. Ich habe extra für Homeoffice und Xplore auf den Vertrag mit 80 MB upgegradet. Von diesen 80 erreiche ich im Schnitt knapp 60, das sollte wohl reichen!

 

Bin schon gespannt wie die Sache weitergeht und werde berichten....
 

LG, Edith 

Benutzerebene 2

Hallo an alle, speziell aber an A1!

Es ist leider generell eine üble Gepflogenheit von Technikern in der Hotline, irgend einen Grund im heimischen Setup zu finden, dem dann das Nichtfunktionieren zugeschrieben werden kann. Damit ist erst einmal für A1 der Fall erledigt. Diesen Eindruck habe ich auch bei dem vorherigen Fall, bei dem der PLC-Box die “Schuld” zugeschrieben wird, damit ja nicht die Infrastruktur im A1-Datacenter infrage kommt. Auch die stupide und inkompetente Auskunft von vielen Hotline-Technikern, dass geschildete Fehler sonst noch nie (!!) aufgetreten sind, ist leider oft erlebte “Abwimmelpraxis”, um sich dem “lästigen” Anrufer zu entledigen.

Wie ich hier schon vor ca. 2 Wochen gepostet habe, treten bei mir all die Fehler regelmäßig auf, obwohl bei mir die häusliche Infrastruktur praktisch optimal aufgebaut ist. Ich habe von A1 “fiber to home”, also eine Glasfaserleitung bis zum Router, dann die kostenpflichtige und bessere FRITZ!-Box (auch von A1) und die A1-Mediabox direkt über CAT5-Verkabelung am Router angeschlossen. Besser geht es nicht, und trotzdem die Probleme. Es kann somit nur an der A1-Serverlandschaft und der Software liegen.

Ich würde mir endlich einmal ein Eingeständnis von A1 über die aktuelle Fehlersituation wünschen, und einen exakten Zeitplan, bis wann mit der weitgehenden Behebung zu rechnen ist. Ich selbst war über 40 Jahren in der IT tätig, und weiß, dass es keine Software gibt, die zu 100% fehlerfrei funktioniert. Aber zwischen 95 und 99% sollten es schon sein. Es sollte jedoch auf jeden Fall von A1 eine Gebührenreduktion freiwillig für alle bis zur Bereinigung erfolgen.

Viele Grüße,

Gerhard

Der Fehler ist auch von mir an die Hotline gemeldet. Angeblich schon bekannt.

 

Da das bei jedem Film passiert schaue ich keinen mehr.

 

Am 29.3. habe ich mein Problem der Hotline geschildert.

 

Am 30.3. kam das: Lieber A1 Kunde, wir arbeiten noch an Ihrem Service und melden uns, sobald unsere technischen Arbeiten abgeschlossen sind (Auftragsnummer: 375327). Ihr A1 Team

 

Seither nichts mehr.

 

Angeblich kommt eine SMS wenn. Die Fehler behoben sind. Bis dahin soll ich lieber nicht schauen, muss ich mich nicht aufregen.

Besser nicht aufregen sonst wird man hier im forum gleich angemotzt. Besser alles über sich ergehen lassen!!! 😂🤣😂🤣

Benutzerebene 7
Abzeichen +4

Besser nicht aufregen sonst wird man hier im forum gleich angemotzt. Besser alles über sich ergehen lassen!!! 😂🤣😂🤣

 

Da geht's um gewisse Umgangsformen die du leider nicht zeigst. Du findest hier in der Community genug Kritik. Dein Beitrag trägt aber nichts zum Thema hier bei.

Oder glaubst du wirklich, dass dein Beitrag mit den tollen 4 Smilies dahinter irgend jemanden hier weiter hilft?
Angemotzt wirst du weil du dich nicht zu benehmen weist. Mit dieser Tonart allerdings, ganz sicher nicht. Glaubst du wirklich dass dir irgend jemand, egal ob A1 Mitarbeiter oder hilfsbereiter User dir helfen mag, wenn du so eine negative Attitude an den Tag legst? Da mag ich deinen Beitrag nicht mal lesen und du erwartest dir Hilfe? 

Sorry, aber schalt mal deinen Muskel zw. deinen Ohren ein. Ok der Fernseher geht nicht. Aber hier im Forum rummotzen ist auch keine gescheite Beschäftigung oder?

Wenn du was lösungsorientiertes beitragen magst oder respektvolle Kritik anbringen willst, dann gerne.

 

Ansonsten, Last Warning.

 

Besser nicht aufregen sonst wird man hier im forum gleich angemotzt. Besser alles über sich ergehen lassen!!! 😂🤣😂🤣

 

Da geht's um gewisse Umgangsformen die du leider nicht zeigst. Du findest hier in der Community genug Kritik. Dein Beitrag trägt aber nichts zum Thema hier bei.

Oder glaubst du wirklich, dass dein Beitrag mit den tollen 4 Smilies dahinter irgend jemanden hier weiter hilft?
Angemotzt wirst du weil du dich nicht zu benehmen weist. Mit dieser Tonart allerdings, ganz sicher nicht. Glaubst du wirklich dass dir irgend jemand, egal ob A1 Mitarbeiter oder hilfsbereiter User dir helfen mag, wenn du so eine negative Attitude an den Tag legst? Da mag ich deinen Beitrag nicht mal lesen und du erwartest dir Hilfe? 

Sorry, aber schalt mal deinen Muskel zw. deinen Ohren ein. Ok der Fernseher geht nicht. Aber hier im Forum rummotzen ist auch keine gescheite Beschäftigung oder?

Wenn du was lösungsorientiertes beitragen magst oder respektvolle Kritik anbringen willst, dann gerne.

 

Ansonsten, Last Warning.

 

Ist in Ordnung, du möchtest über Umgangsformen sprechen? Gut. Ist es in Ordnung wenn man nach 30 Minuten Warteschleife nach kurzem Gespräch einfach aus der Leitung geschmissen wird, ist es deiner Meinung nach in Ordnung NICHT zurückgerufen zu werden, ist es deiner Meinung nach in Ordnung kein Hilfe zu bekommen... was meinst du, kannst du oder jemand anders hier mir weiterhelfen, wenn mir nicht einmal A1 helfen kann oder will? Leider kann ich keine positiven inputs beitragen, weil ich den meisten Problemen die ich hier lese zustimme und ich leider auch keine Lösung habe.
mit einem hast du vielleicht recht, es ist am besten nicht weiter zu diskutieren bzw. weiter zu antworten. Hier möchte/sollte man nicht über Probleme sprechen sondern eher die positiven Aspekte diskutieren, man möchte ja eine Zensur vermeiden. Somit bin ich raus, da ich leider NICHTS positives beizutragen habe. vielen Dank und schönen Abend und tut mir leide wenn ich jemanden bzw. allen hier auf den Schlips getreten bin

Antworten