Beantwortet

Warum freischalten durch Moderator?


Benutzerebene 4
Warum müssen neue Beiträge nun freigeschaltet werden?

  • Your post has been submitted. It is 'awaiting approval' and will be published after a review by our moderators.
icon

Beste Antwort von A1_Esther 17 Oktober 2018, 10:43

Hallo @netzguru!

Entschuldige bitte die verspätete Rückmeldung, aber wir haben leider erst jetzt eine ausführliche Antwort von unserem technischen Partner erhalten. Bei unserem SPAM-Filter in der A1 Community gab es vor einem Monat ein paar Änderungen und daher reagiert dieser SPAM-Filter nun noch zu streng und muss erst trainiert werden bzw. ein paar Homepages müssen auch gewhitelistet werden, damit er diese nicht mehr als SPAM identifizieren kann. Die Ausnahmen habe ich jetzt hinzugefügt und habe versucht das Training auf diesen Fall schon zu starten. Es sollte nun also möglich sein, die besagte URL in deinem Posting-Text anzuführen, ohne den SPAM-Filter zu aktivieren.

Ganz liebe Grüße,

Esther
Original anzeigen

19 Antworten

Benutzerebene 4

Ich habe nun 2x eine Frage zum Thema „transparenter Proxy“ an den Bereich

https://www.a1community.net/festnetz-internet-314 gepostet, die Beiträge scheinen nicht auf!

Das erklärt jetzt einiges. Ich habe die Mail bekommen, dass dieses Thema erstellt wurde aber konnte es nicht öffnen
Benutzerebene 7
Abzeichen +4
Hab wohl ein Memo nicht bekommen? :)

Wasn da kaputt... 😕
Benutzerebene 4
Möglicherweise hat Eurer WEB Seite der Code im Posting nicht gefallen.

Meine Frage war: Verwendet A1 einen transparenten Proxy?
Laut Proxy-Checker doch.

Benutzerebene 4
M

öglicherweise hat Eurer WEB Seite der Code im Posting nicht gefallen.

Meine Frage war: Verwendet A1 einen transparenten Proxy?
Laut Proxy-Checker doch.

Benutzerebene 4
Posting wieder fehlgeschlagen!

Benutzerebene 4
Mag A1 diese URL nicht:
https://www.netzwelt.de/tools/proxy-checker.html
Benutzerebene 4
Mag A1 diese URL nicht:

Benutzerebene 4
URL Test
Proxy-Checker
Benutzerebene 4
Hat A1 mit dem Wort Proxy-Checker ein Problem?
Benutzerebene 4
Doch nicht, aber definitiv mit dieser URL, egal ob in Klartext oder über URL einbinden:
www.netzwelt.de/tools/proxy-checker.html
(das https habe ich nun weg gelassen)
Benutzerebene 4
Doch nicht, aber definitiv mit dieser URL, egal ob in Klartext oder über URL einbinden:
www.netzwelt.de-tools-proxy-checker.html
(das https habe ich nun weg gelassen, / durch - ersetzt)
Benutzerebene 4
Es ist mir nun doch gelungen es irgendwie zu posten, leider die Pics nun mehrfach!
https://www.a1community.net/festnetz-internet-314/verwendet-a1-einen-transparenten-web-proxy-laut-proxy-chekcer-doch-2-251364
Benutzerebene 7
Abzeichen +1
Hi @netzguru
hattest du das Problem nur bei diesem Thread und dem genannten Link oder ist es auch was anders aufgetreten?
LG, Felix
Benutzerebene 7
Abzeichen +3
Hallo @netzguru
Habe dir die Überzähligen Pics Hier rausgenommen!. 😉
Benutzerebene 4
Hi @netzguru
hattest du das Problem nur bei diesem Thread und dem genannten Link oder ist es auch was anders aufgetreten?
LG, Felix

Das ist mir nur bei diesem Link aufgefallen, der will einfach nicht!
Und produziert die besagte Meldung nach dem Admin.
Benutzerebene 4
Auch bei diesem Link weigert sich die a1community WEB Seite diesen anzunehmen, daher als Bild:

Benutzerebene 7
Abzeichen +1
Hallo zusammen,

danke für die Hinweise. Wir besprechen das mit unserem technischen Partner und melden uns wieder sobald wir eine Rückmeldung haben. Meine erste Vermutung ist, dass hier etwas beim SPAM-Filter nicht wie gedacht funktioniert, hoffentlich kann ich bald Auskunft geben, was die konkrete Ursache ist.

Liebe Grüße,

Esther
Benutzerebene 7
Abzeichen +1
Hallo @netzguru!

Entschuldige bitte die verspätete Rückmeldung, aber wir haben leider erst jetzt eine ausführliche Antwort von unserem technischen Partner erhalten. Bei unserem SPAM-Filter in der A1 Community gab es vor einem Monat ein paar Änderungen und daher reagiert dieser SPAM-Filter nun noch zu streng und muss erst trainiert werden bzw. ein paar Homepages müssen auch gewhitelistet werden, damit er diese nicht mehr als SPAM identifizieren kann. Die Ausnahmen habe ich jetzt hinzugefügt und habe versucht das Training auf diesen Fall schon zu starten. Es sollte nun also möglich sein, die besagte URL in deinem Posting-Text anzuführen, ohne den SPAM-Filter zu aktivieren.

Ganz liebe Grüße,

Esther

Antworten