Frage

Indoorkamera

  • 24 Dezember 2018
  • 5 Antworten
  • 642 Ansichten

Hallo! Habe zu meiner SmartHome-Konfiguration eine Indoor-Kamera angeschlossen. Funktioniert wenn ich sie anwähle. Zeichnet aber bei Alaram nicht auf!?
Hat jemand eine Idee wie ich das Problem lösen kann?
Grüße

5 Antworten

Benutzerebene 5
Hallo @@Elwaro, hast du genauere Infos damit die A1 Community dir weiterhelfen kann? Wie wurde der Alarm ausgelöst? Was ist genau passiert? Hast du schon versucht die Indoor-Kamera neu zu installieren? LG Mathias
Hallo! Ich teste nach jeder Installation eines Zubehörs dessen tatsächliche Funktion, indem ich einen Alarm mit dem System auslöse. Im konkreten Fall wurde der Alarm wie vorgesehen durch den Raumsensor des Zimmers, in dem sich die Kamera befindet, auch ausgelöst und von mir in der Folge wieder quitiert. Eine Nachschau ergab allerdings, dass die Kamera trotz Alarmauslösung keine Aufnahme startete - ich habe sie daher zuerst de- und dann neu installiert.
Ergebnis war das gleiche - ich sehe die Bilder der Kamera im "Normalbetrieb" wenn ich sie anwähle, bei Alarm startet sie jedoch keine Aufnahme.
LG
Hallo @@Elwaro, hast du bereits geprüft, ob die Einstellungen in der App korrekt sind? Es gibt die Möglichkeit, eine Aufzeichnung zu unterdrücken wenn jemand zuhause ist. Teste den Alarm bitte, wenn diese Option deaktiviert ist und somit einer Aufnahme nichts im Weg steht. LG Martin
Hallo! Bereits versucht.... Ergebnis ist unverändert. Habe heute eine weitere Kamera aktiviert - auch hier das selbe: keine Aufzeichnung bei Alarmauslösung....
LG
Benutzerebene 6
Abzeichen
Hallo @Elwaro,
melde dich bitte bei unserer Smart Home Serviceline unter er 0800 664 143, damit die Sache abgeklärt wird. ^Frederic

Antworten