A1 Community

Frage
Diese Frage wurde noch nicht gelöst.

Kein LTE mehr seit 15.11.2017 21:20


Ich bin nun fast ein Jahr Kunde und verwende ein Hybridmodem.
Die Bandbreite lag von Beginn an bei 30-50Mbit down und 6-8Mbit up.
Seit 15.11.2017 nachts ist kein LTE mehr bei mir in verwendbarer Quallität verfügbar.
Hier die Bandbreitenmessung seit dem Ausfall mit abgesteckter DLS-Verbindung ( also rein LTE)
https://www.netztest.at/de/Opentest?O587fcbb2-9c1f-47bf-9704-2be19c684c6b

Hier dazu die letzte "normale" Messung vom 08.11.2017
http://www.speedtest.net/my-result/a/3361939777

Seit 15. leuchtet die Signalstärke nicht mehr und im Modemmenü wird diese mit 21 angezeigt ( vorher 35-38 ) 1-2 Striche
Ein Modemaustausch hat bereits stattgefunden und hat nich geholfen.
Ich habe in den letzten 11 Monaten ständig Speedtests durchgeführt und kann diese auch bei Bedarf belegen. Ich kann mir nur nicht erklären wie "über Nacht" plötzlich kein LTE mehr Verfügbar ist. Der Sende ist laut Support online.

6 Antworten

Benutzerebene 3

Hier siehst du, wie gut die Beiträge von Danger23 durch andere bewertet wurden

Abzeichen +1
Hallo Hybridlady,

erst mal herzlich Willkommen im Forum.

Was hat der Support genau gesagt außer das der Sender Online ist. Dies heißt ja nur das er derzeit in Betrieb ist. Wie weit vom Sender bist du entfernt. Solltest du ganz am Rand des Versorgungsgebietes sein ist dies natürlich möglich.
Hast du auch schon zu unterschiedlichen Uhrzeiten getestest?
Ansonsten würde ich die Störung nochmals beim Support melden das dort ein Netzticket aufgemacht wird. Möglicherweise ist die Ausrichtung des Senders verändert worden oder hat sich verändert durch äußere Einflüsse.

Liebe Grüße,
Patrick
Also laut Support liege ich nicht mehr im Sendebereich. Angeblich hat dieser sich um 2 Hausnummern weiter verlegt. Ob nun gewollt oder nicht entzieht sich meiner Kenntnis.
Benutzerebene 3

Hier siehst du, wie gut die Beiträge von Danger23 durch andere bewertet wurden

Abzeichen +1
Ok gut das erklärt warum du nur mehr so wenig Bandbreite per LTE bekommst. Warum sich der Sendebereich verlegt hat kann sehr viele Gründe haben. Es kann Regulierungstechnische Gründe haben das der Sender anders ausgerichtet werden musste.
Aber da kann dir nur ein A1 Engerl wirklich helfen.

Im schlimmsten Fall bleibt dir nur der Weg über eine Kündigung auf Grund nicht erbrachter Leistung, die sich durch eine nicht von dir herbeigeführte, Erfüllung des Vertrages ergibt.
Hier würde ich auf jeden Fall nochmals mit der Hotline sprechen.

Liebe Grüße,
Patrick
Ich weis ja nicht ob diese Antennen manuel oder per Fernsteuerung verstellt werden können. Nur warum dies mitten in der Nacht passiert ..... Wer klettert nach 21:00 auf einen Sendemasten und verstellt etwas ? Am Freitag soll ein Techniker kommen um sich die Sachlage anzusehen. Bin mal gespannt. Da an diesem genannten Tag eine Senderstörung bestätigt wurde tippe ich auf eine nicht optimale Behebung.
Da ich sicherlich 20 verschiedene Ursachen von den Supportmitarbeitern gehört habe weis ich jetzt nicht wirklich was Sache ist und was nicht.

Laut http://www.senderkataster.at/ steht dort kein Sender obwohl ich an diesen täglich vorbeifahre ???
Benutzerebene 3

Hier siehst du, wie gut die Beiträge von Danger23 durch andere bewertet wurden

Abzeichen +1
Die Masten werden manuell ausgerichtet. Da eben eine Senderstörung an dem Tag war ist es eben durchaus möglich das auch Abend daran gearbeitet worden ist.
Sehr gut das ein Techniker kommt die können das dann auch ausmesen und genauer prüfen.

Es kann sein das dieser Sender noch nicht in Betrieb ist oder noch nicht genehmigt ist dann kann er auf der Webseite auch noch nicht aufscheinen. Solche Genehmigungsverfahren können sich über Monate ziehen.

Liebe Grüße,
Patrick
Der Sender ist gerade wegen geplanten Erweiterungsarbeiten abgestellt. Laut einem Mitarbeiter von A1. Er sollte in den nächsten Tagen wieder online gehen.
( Warum sagt man das nicht gleich ) ?

Antworten