A1 Community

Beantwortet
Diese Frage wurde bereits gelöst.

A1 Zusatz SIM lässt sich nicht aktivieren | Mein A1


Hallo,

ich habe gestern meinen Vertrag und die SIM-Karten bekommen (A1 Go! Business M SIM Pur). Die Hauptkarte habe ich wie beschrieben unter http://www.a1.net/aktivierung mit meinem Passwort aktiviert und das hat auch gut geklappt. Leider funktioniert das mit der Zusatz SIM nicht. Laut Anleitung soll man die gleiche Telefonnummer wie bei der Hauptkarte eingeben es kommt allerdings die folgende Fehlermeldung (in Rot):
Die Aktivierung Ihrer A1 Rufnummer konnte aus technischen Gründen nicht durchgeführt werden.
Bitte versuchen Sie es erneut zu einem späteren Zeitpunkt. Oder kontaktieren Sie die A1 ONLINE SHOP Serviceline
unter 0800 664 147 in der Zeit von Mo-Fr. 8:00- 19:00 und Sa. 9:00-17:00.


Hab’s auch öfters versucht, leider ohne Erfolg.

Dann hätte ich noch eine Frage zu Mein A1.
Hier habe ich einen Benutzer erstellt und mein Produkt hinzugefügt. Leider klappt das scheinbar auch nicht:
Für diesen Benutzer haben wir aktuell keine aktiven A1 Produkte gefunden.
Bei der App (iOS) kommt als Fehlermeldung:
Mit Ihrem Produkt können Sie die Mein A1 App leider nicht nutzen. Bitte wenden Sie sich an Ihr Service Team.

Wäre über Hilfe dankbar :)

LG René
icon

Beste Antwort von 2felsohne 15. März 2017, 21:18

Vielen Dank für die Antwort!

Ich habe am Montag mit dem Business-Support gechattet, die Karte konnte auch vom Support nicht aktiviert werden, mir wird eine neue zugesendet (leider bisher noch nicht da).

Mein A1 funktioniert seit heute plötzlich. Vielleicht dauert das bei einer Neuanmeldungen einfach ein paar Tage ¯\_(ツ)_/¯

BTW Mein A1 ist extrem gut gelungen. So viele Einstellungsmöglichkeiten (man kann zB seine eigene Mobilbox-Ansage hochladen) kenne ich von T-Mobile nicht. Bin schwer begeistert und ein dickes Lob an die Entwickler :D

Original anzeigen

2 Antworten

Zum Problem mit der Aktivierung kann ich nur sagen, daß das bei mir genauso war. Nach einem Anruf bei der angegebenen Telefonnummer wurde die Karte sofort aktiviert.

Bzgl. Mein A1: Ich hatte vor dem Mobilfunkvertrag schon einen Vetrag mit LTE Internet und wollte dann auch einfach den Mobilfunkvertrag hinzufügen - ging nicht mit der selben Fehlermeldung. Daraufhin habe ich alle Produkte von dem Mein A1 Benutzernamen getrennt und nochmal hinzugefügt, dann hat's plötzlich geklappt.
Vielen Dank für die Antwort!

Ich habe am Montag mit dem Business-Support gechattet, die Karte konnte auch vom Support nicht aktiviert werden, mir wird eine neue zugesendet (leider bisher noch nicht da).

Mein A1 funktioniert seit heute plötzlich. Vielleicht dauert das bei einer Neuanmeldungen einfach ein paar Tage ¯\_(ツ)_/¯

BTW Mein A1 ist extrem gut gelungen. So viele Einstellungsmöglichkeiten (man kann zB seine eigene Mobilbox-Ansage hochladen) kenne ich von T-Mobile nicht. Bin schwer begeistert und ein dickes Lob an die Entwickler :D

Antworten

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)