A1 Community

Beantwortet
Diese Frage wurde bereits gelöst.

Neue Firmware für´s Pirellimodem


Benutzerebene 1

Hier siehst du, wie gut die Beiträge von Hondamany666 durch andere bewertet wurden

Betreff geändert.

Habe heute im Internet gelesen dass die 5.3.0 Final fürs PRGAV4202N heraussen ist bzw. wenigstens die 5.2.3 schon von A1 ausgerollt wurde. Jedoch steht nun auf der Updateseite im Webinterface "Status: Aktualisierungsdatei konnte nicht gefunden werden."

Ich habs heute am Vormittag um 9 Uhr das erste Mal probiert, jetzt gerade zum letzten Mal, laut einigen Usern im Internet ists seit gestern Abend schon so. Darf man fragen wanns mit dem Update klappt bzw. welche Version wir dann kriegen? Laut Erfahrungen im Internet soll die 5.3.0 Final die Probleme beheben die VIELE User hier haben (incl. mir selbst) - nämlich das rote @ und den damit verbundenen Modemneustart.
MfG
Manuel Gressler
icon

Beste Antwort von A1_Frederik 21. September 2015, 11:24

Hallo Gizmobgld,

ich habe dein Modem gerade wieder auf die Vorgängerversion eingestellt.

LG Frederic

Original anzeigen

863 Antworten

Benutzerebene 4

Hier siehst du, wie gut die Beiträge von geloescht_001 durch andere bewertet wurden

Hast du dein Modem schon auf "always on" hie im Internet Optimierungsthread stellen lassen? Das sollte ja das rote @ auch großteils beheben laut vielen Usern.
Benutzerebene 1

Hier siehst du, wie gut die Beiträge von Hondamany666 durch andere bewertet wurden

Ist auf always on,macht bei mir aber auch keinen/nicht viel Unterschied.Das.war auch beim Pirelli Nummer 1 so,hab ja schon das 2te nachdem ich einen Technikertermin zwecks Modemtausch hatte. Geplant war eigentlich dass.ich statt dem Pirelli ein Thomson kriege da die Dinger mit grossen Leitungslängen viel besser zurechtkommen aber der Techniker hat damals gemeint,er würd mir zwar gerne eins geben,er darf aber seit neuestem nicht mehr da die Thomsons nur mehr an Businesskunden ausgegeben werden...So,schön abgeschweift vom Thema, Back to Topic - wie siehts aus mitm Update?
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von geloescht_001 durch andere bewertet wurden

Business Kuden bekommen doch was gescheites also cisco Modem :-)
Könntest eventuell einfach eines aus ebay oder so raus steigern und selber konfigurieren. Netzwerkkenntnisse vorausgesetzt und natürlich ohne Gewähr. Ausserdem ist heute Samstag und da werden nicht so viele TECHNIKER von A1 dir rede und antwort stellen...
Benutzerebene 1

Hier siehst du, wie gut die Beiträge von Hondamany666 durch andere bewertet wurden

Naja im Vergleich zum Pirelli is eh a Thomson auch was feines ;) ich hab mal an meinem Anschluss testweise eines laufen gehabt (eine Bekannte hat ja das Glück eins bekommen zu haben, ich glaub 789n heissts?), das Ding hat (erstaunlicherweise ;) ) ohne Probleme und ohne Ausfälle funktioniert...
Naja ich hab mir gedacht, falls die neue 5.3.0er Firmware wirklich die Stabilitätsprobleme behebt passts eh auch, sonst werd ich wohl früher oder später ein "gscheids" kaufen müssen...
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von A1_Thomas durch andere bewertet wurden

Abzeichen
Hi Hondamany666,

die neue Firmware 5.2.3 kannst du dir per Upgrade über das Webinterface ab dem 27.02. draufspielen. Ab dann erfolgt das Upgrade übrigens auch automatisch.

lg
Thomas

Update: Anbei die Anleitung für das Firmware Upgrade
Benutzerebene 1

Hier siehst du, wie gut die Beiträge von Hondamany666 durch andere bewertet wurden

Hallo Thomas!
 
Dann ist die 5.3.0 wohl doch noch Beta? Aber vielen Dank für die Antwort :D
 
Für mich hat sich gerade wieder bestätigt warum ich von A1_Thomas am meisten halte... ;)
 
LG Manuel
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von A1_Thomas durch andere bewertet wurden

Abzeichen
Hi Manuel,

danke für dein Lob :D

Hondamany666 schrieb:Dann ist die 5.3.0 wohl doch noch Beta?

Ja, kann man so sagen.

lg
Thomas
Benutzerebene 1

Hier siehst du, wie gut die Beiträge von netzguru durch andere bewertet wurden

 5.3.0 oder  5.2.3 - welche Version wird nun offiziell verteilt?
 
 
Benutzerebene 1

Hier siehst du, wie gut die Beiträge von netzguru durch andere bewertet wurden

A1_Thomas schrieb:Hi Hondamany666, 
 
die neue Firmware 5.2.3 kannst du dir per Upgrade über das Webinterface ab dem 27.02. draufspielen. Ab dann erfolgt das Upgrade übrigens auch automatisch. 
 
lg
Thomas 

und was ist die 5.3.0?
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von austriandf durch andere bewertet wurden

@netzguru
 
die 5.3.0 ist eine Betaversion also noch im Test, während die 5.2.3 ab 27.02.2012 die Standard Version ist.
Benutzerebene 1

Hier siehst du, wie gut die Beiträge von netzguru durch andere bewertet wurden

austriandf schrieb:@netzguru
 
die 5.3.0 ist eine Betaversion also noch im Test, während die 5.2.3 ab 27.02.2012 die Standard Version ist.

Werden die Unzulänglichkeiten von 5.2.3, die in manchen Foren (xdsl.at, schmids - die Links erspare ich mir, denn ich vermute, dass ihr dort sowieso mitlest) diskutiert werden und die in 5.3.0 bereinigt erscheinen, bis dahin beseitigt sein? Oder gibt es wieder Dauerprobleme wie mit 5.1.6?
 
Ich helfe mir derzeit durch Einsatz eines anderen Modems (Thomson TG789un). 
Das Pirelli hätte den Vorteil dass man das WLAN zeitsteuern kann und es eine größere Bandbreite aufweist.
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von austriandf durch andere bewertet wurden

Das kann ich Dir leider nicht beantworten, aber vermutlich werden, wie bei jedem anderen System auch, Updates Fehler beheben. (Hoffentlich ;))
 
 
 
Hallo
 
Ich habe öfters mal einen Abbruch (rotes @ auf dem Pirelli leuchtet dann).
Da hilft nur mehr der Aus/Einschalter, das nervt.
Heute Nachmittag bis jetzt war das schon 3x der Fall. Es scheint als häuft sich dieses Problem.
 
Jetzt hab ich eh schon nur eine 2MBit Leitung bekommen, und die ist noch sehr unstabil.
Bis Ende 2011 war ich bei UPC mit einer geringfügig höheren Download-Bandbreite und dies lief mehrere Monate ohne jedes Problem ....
 
Kann es am Pirelli liegen? Ich hätte auch die Logs auf ein externes NAS, möchte diese aber hier nicht ins Forum hängen. Email? 
 
Bitte DRINGEND um Hilfe
 
Gruss Martin
Hali siouxmaeb,

Kann dir nur Empfehlen dich an die Service-Hotline Mitarbeiter xxxxxxxx od. xxxxxxxxzu wenden
(direkt verlangen) die haben mir bei einem ähnlichen Problem geholfen !!

LG
surfoldieweb

Edit A1 Thomas: bitte hier keine Namen von Mitarbeitern veröffentlichen. Es freut uns sehr, wenn du mit dem Service der Kollelgen zufrieden warst. Es ist den Kollegen vom A1 Service Team aber nicht möglich, dich zu einem bestimmten Mitarbeiter zu verbinden. lg Thomas

hi ich bin erst seit ner woche bei a1 und hatte bis jetzt immer wieder probleme mit skype sie wie die anderen hir.
meine Software-Version:4.8.3.DWVV_TAU_5.1.6
 
ich hoffe doch das man mir hir weiter helfen kann da ich sehr auf skype angewiesen bin.
 
vielen dank

Antworten

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)