A1 Community

Frage
Diese Frage wurde noch nicht gelöst.

Hybrid 40 will nicht so recht


  • Gastkommentator
  • 2 Antworten
Hallo!
Ich habe gestern die HybridBox erhalten mit dem Hybrid 40 Tarif.
Alles entsprechend angesteckt, Sim rein etc. pp.
Soweit so gut, alle LED´s leuchten wie sie sollen, nur dass die Leistung überhaupt nicht passt.
Komme wenn es gut läuft auf 8-10Mbit down und 4-6Mbit up.
Wie gesagt, wenn es gut läuft. Das ist mir einfach zu wenig.

Kann sich vielleicht jemand aus der A1 Crew meine Kundennummer: xxx ansehen.

Sollte es nicht besser gehen, muss ich wohl vom 14 Tage Rückgaberecht Gebrauch machen, was schade wäre.

Folgendes zeigt das Modem im Web-Interface:

Bonding Informationen:
Status:Online
Bonding-Modus:LTEDSL
RTT-Switch:0
Aktuelle RTT:21
RTT-Schwellenwert:310
Bandbreitenstatistik-Intervall:10
Verfügbare Bandbreite:9073
Fehlermeldung:None

Unter Wartung DSL:
Status der DSL-Synchronisierung: Abgelaufen
Verbindungsstatus: Showtime
Upstream-Leitungsgeschwindigkeit (kBit/s):919
Downstream-Leitungsgeschwindigkeit (kBit/s):9567
Max. Upstream-Rate (kBit/s):2289
Max. Downstream-Rate (kBit/s):9952
Upstream-Störsignal-Sicherheitskoeffizient (dB):24.8
Downstream-Störsignal-Sicherheitskoeffizient (dB):9.9
Leitungsnorm:VDSL
Upstream-Leitungsdämpfung (dB):102.3
Downstream-Leitungsdämpfung (dB):35.4
Upstream-Ausgangsleistung (dBm):12.6
Downstream-Ausgangsleistung (dBm):14.4

Mobiles Breitband:
Signalstärke: 44
Dienststatus: Service verfügbar
Netzwerkstandard: LTE FDD
Roaming-Status: Normal
SIM-Kartenstatus: In CS ungültig
Uplink-Datenverkehr:117 MB
Downlink-Datenverkehr:786 MB
Uplink-Geschwindigkeit:0 B/s
Downlink-Geschwindigkeit:0 B/s

Unter Internetstatistiken habe ich im Mobile Tunnel Empfangen jede Menge Fehler.

Vielen Dank

26 Antworten

Benutzerebene 3

Hier siehst du, wie gut die Beiträge von A1_Beate durch andere bewertet wurden

Hallo @r15c504, bitte keine Kundendaten öffentlich posten. Ich habe deine Kundennummer durch xxx ersetzt 🙂 Wie ich sehe, hast du schon mit einem Techniker gesprochen und dir eine Außenantenne bestellt. LG Beate
Ich finde ja das es von A1 ein eher schlechter Kundenservice/beratung ist wenn sie jemanden ein Hybrid 40Mbit Internet verkaufen das auf dem Standort nicht mal annähernd 10Mbit zusammen bringt, und man noch extra Mehrkosten für eine Antenne hat obwohl ja scheinbar A1 an deinem Standort angibt das Hybrid 40 zu bestellen also zu haben ist.
Die Signalstärke mit 44 ist nicht wirklich so schlecht finde ich, da sollte schon mehr als die von dir angegebene Geschwindigkeit drin sein.
LG
Hallo,

ich habe auch seit ein paar Tagen das Hybrid 40. Die Bandbreite ist gelinde gesagt "grottenschlecht". Laut Speedtest komme ich auf irgendwas zwischen 10 und 18 Mbps - wenns gut geht. Manchmal aber auch nur auf 3 bis 4 Mbps. Beim letzteren Tippe ich auf "Dial on demand"

Laut den Daten sollte doch mehr drinnen sein, oder?

DSL synchronization status:Up
Connection status:Showtime
Upstream line rate (kbit/s):4189
Downstream line rate (kbit/s):20904
Maximum upstream rate (kbit/s):4189
Maximum downstream rate (kbit/s):21596
Upstream noise safety coefficient (dB):6.1
Downstream noise safety coefficient (dB):9.7
Line standard:VDSL
Upstream line attenuation (dB):63.1
Downstream line attenuation (dB):25.9
Upstream output power (dBm):6.3
Downstream output power (dBm):14.4
DSL up time:0 days 0 hours 20 minutes 9 seconds

Signal strength: 40
Service status: Available service
Network standard:LTE FDD
Roaming status: Normal
SIM card status:Invalid in CS
Uplink traffic: 20 MB
Downlink traffic:21 MB
Uplink rate:0 B/s
Downlink rate:0 B/s

Current 226305 285 Band7(2600MHz) 14 39 52 86
21:46:43 226305 285 Band7(2600MHz) 14 39 52 91
21:45:43 226305 285 Band7(2600MHz) 14 39 53 86
21:44:43 226305 285 Band7(2600MHz) 16 39 52 91
21:43:43 226305 285 Band7(2600MHz) 14 39 53 86
21:42:42 226305 285 Band7(2600MHz) 14 39 53 86
21:41:42 226305 285 Band7(2600MHz) 14 39 52 86
21:40:42 226305 285 Band7(2600MHz) 14 39 52 91
21:39:42 226305 285 Band7(2600MHz) 14 39 52 86
21:38:42 226305 285 Band7(2600MHz) 14 39 53 86
Benutzerebene 4

Hier siehst du, wie gut die Beiträge von A1_Lis durch andere bewertet wurden

Abzeichen
Hallo @faxxe

alleine über die DSL Leitung solltest du 20 Mbit/s erreichen.
Dein LTE Signal wird schwach angezeigt. Unter http://bit.ly/2zlIEYw findest du Infos bzgl. Positionierung des A1 Hybrid Modems.

LG Lis
Liebe @A1_Lis ,
danke schonmal für deine Antwort.
Das mein LTE Empfang eher schwach ist, hat mir der Techniker bei der Installation auch erklärt, aber er hat auch gesagt, das ich mit dem 20 Mbit/s aus der DSL Leitung immer rechnen kann und mit Hybrid habe ich auf knapp 30 gehofft...

Das ist aber leider nicht der Fall. Ich hatte heute Nacht (gegen 1Uhr) Messungen mit ca. 13 Mbit/s und am Vormittag (ca. 9 Uhr) hatte ich um die 8Mbit/s.

Irgendwas scheint da nicht ganz zu passen....
Benutzerebene 1

Hier siehst du, wie gut die Beiträge von Fredy6 durch andere bewertet wurden

Welches Signal zeigt das hybrid bei LTE Signal wenn unter 30 solltest du dir eine Antenne im a1 Shop bestellen und Dann die Hotline anrufen wo dein Mast steht und dorthin ausrichten das du zumindest über 47 kommst dann schlagen alle Balken auf voll dann schaut bißchen besser aus.
Die DSL Leitung lass von der Hotline überprüfen bzw. Einstellen lassen.

Leider muss man öfters anrufen bis es paßt.
Und ein mal am Tag das Modem Neustarten wenn man Spieler ist.
Lg.fredy
Das LTE Signal ist so bei 40, 41, 42...

Bevor ich hier irgendwas am LTE bastel, will ich mal vom DSL was möglich ist. Wenn das geht überlege ich erst Investitionen wie Antennen u. dgl.

Ich werde heute Abend mal schaun, ob ich das LTE ganz abdrehn kann um einfach nur mal die DSL Verbindung zu testen..
Benutzerebene 6

Hier siehst du, wie gut die Beiträge von NerdTech durch andere bewertet wurden

Abzeichen +2
@faxxe Abschalten kann man LTE bei Hybrid nicht. Einfach die SIM Karte raus nehmen.
NerdTech schrieb:

@faxxe Abschalten kann man LTE bei Hybrid nicht. Einfach die SIM Karte raus nehmen.


Funktioniert dann DSL noch? Ich hätte befürchtet, das mir das den ganzen Bonding Tunnel niederreist..
Benutzerebene 6

Hier siehst du, wie gut die Beiträge von NerdTech durch andere bewertet wurden

Abzeichen +2
Ja DSL sollte normal weiter laufen. Man kann auch das DSL Kabel abstecken, aber das geht nicht unbegrenzt lange gut. Wenn man die Hybrid Box startet muss DSL verbunden sein, da nur dann auch LTE funktioniert. Wenn du willst kannst du auch das Hybrid Modem ausschalten und dann erst die SIM raus nehmen. Es kann manchmal sein, dass DSL oder LTE allein besser funktioniert, als in Kombination.
Benutzerebene 1

Hier siehst du, wie gut die Beiträge von Fredy6 durch andere bewertet wurden

Nein DSL funkt frotzdem wenn die sim draußen ist eine Zeit lang du kannst auch testen wenn du das DSL ykabel rausziehst und nur die LTE Leitung testest dann weißt was LTE hergibt mit Speed testen.so wie faxxe schreibt.
Ich habe dem Modem jetzt die Sim-Karte entrissen: Ziemlich konstant 18Mbit/s down und knapp 4Mbit/s up

Kann doch nicht sein, dass LTE die Verbindung schlechter macht....
Benutzerebene 7

Hier siehst du, wie gut die Beiträge von jo93 durch andere bewertet wurden

Abzeichen +3
Es kann leider schon sein, das LTE die Sache schlechter macht. Wenn viele Fehler bei LTE Passieren.
Mach mal dir gegen Probe, kein DSL sonder nur LTE.
Lg
Jo
http://www.speedtest.net/my-result/a/3549751965
Das war meine Morgenmessung mit LTE und DSL.

Gut, ich muss mich wohl doch auf Telekabel umsteigen. War ja von Anfang an skeptisch ob hybrid funktioniert.
Hoffentlich komme ich aus demVertrag nich raus...

Die Bandbreiten, die A1 hier an den Tag legt hatten wir auch schon Ende der 90er Jahre. Und ich wohne hier mitten in Graz und nicht irgendwo am Berg.
Ich weiß, das LTE eher schlecht geht in meiner Gegend. Aber ein paar Mbit/s sind schon drinnen. @jo93



Das hat ja wirklich gut angefangen.... aber stark nachgelassen! Diese Messungen sind mit LTE und DSL.

Antworten