A1 Support Community

Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meinten Sie 
Prev
Next
Lösungen
Facebook

Mobiles Internet

Antworten
One-Hit Wonder
Molle1989
Beiträge: 1
Registriert: ‎01-01-2012

Problem mit MF190

Hallo,

 

habe zwei Probleme:

 

1.

jedes mal wenn ich meinen PC neustarte zeigt das Programm A1 Dashboard Modemsuche an. Erst wenn ich das A1 Dashboard neu installiere kann ich mich mit dem Internet verbinden. Habe schon die aktuellste version von A1 Dashboard ausprobiert leider das selbe Problem.

 

2.

Es scheint das die Verbindung manchmal einfach unterbrochen wird. Also ich surfe im Internet und plötzlich laden keine Seiten mehr muss mich dann erst via A1 Dashboard trennen und neu verbinden dann läuft es wieder.

 

Hoffe ihr könnt mir helfen

 

Benütze Windows 7

cos.renegade
Beiträge: 9.627
Themen: 67
Kudos: 2.782
Ideen: 5
Lösungen: 354
Registriert: ‎16-06-2011

Betreff: Problem mit MF190

[ Bearbeitet ]

32 oder 64bit?

 

Wobei das eigentlich egal sein sollte....

 

Bei der Installation hast du Admin-Rechte und Virenscanner bzw. Firewall ist deaktiviert?

 

Sonst installier es mal neu und achte auf diese Punkte. Weiters: Falls du die Möglichkeit hast, teste das mal an einem anderen PC, Vorzugsweise selbes Betriebssystem und bit-Version. 

 

Verwendest (bzw. hast) du einen anderen mobilen Breitband Stick? 

 

PS: Deinstallation vor der Neuinstallation hast du auch sauber gemacht, oder? Also nicht einfach nochmal drüber installiert? 


tine750 schrieb: Also- nicht in Problemen, sondern in Lösungen denken ;-)
   
A1_Christian
Beiträge: 7.461
Themen: 11
Kudos: 1.120
Lösungen: 1.203
Registriert: ‎29-10-2010

Betreff: Problem mit MF190

Hallo Molle,

 

willkommen in der Community!

 

Es wäre wirklcih toll, wenn du CoSrenegade's Fragen hier beantwortest - wir helfen dann gerne weiter!

 

lg,

Christian

A1 Support Community A1 Blog A1 Facebook Page @A1Telekom A1 YouTube Channel A1 auf Google+