A1 Support Community

Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meinten Sie 
Prev
Next
A1 Online Adventkalender
Lösungen
Facebook

B.free

Antworten
i--
Gastkommentator
i--
Beiträge: 3
Registriert: ‎16-06-2011

Bfree "Breitband" Internet > Ladeprobleme bei bestimmten Webseiten

[ Bearbeitet ]

Schriftfarbe zwecks besserer Lesbarkeit korrigiert.

 

Ich habe seit Monaten Probleme mit dem Laden von Webseiten - der Bildschirm bleibt weiß [fällt mir vor allem bei orf.at auf; siehe Beispiel] - die meisten Webseiten laden jedoch problemlos und schnell, auch weil der DNS Server modifiziert wurde [siehe Konfigurationsdetails].

 

Beispiel:

orf.at wird im Internet Explorer 11 bzw. Firefox 26 geladen

ABER: Bundesländerseiten wie salzburg.orf.at werden [meistens]  jedoch nicht geladen!

Ein Problem von Seiten des Websitebetreibers schließe ich eher aus, da über einen lokalen Kabelinternet Anbieter die Website problemlos funktioniert!

 

Tritt dieses Problem auch bei anderen Bfree Usern auf? :smileymad:

 

 

 

Konfigurationsdetails:

Betriebssystem: Windows 8.1 32-bit [davor Windows 7 32-bit Home Premium SP1 => gleiches Problem]

RAM: 2 GB Dual Kanal DDR2 @ 266MHz (4-4-4-12)

Prozessor: Intel Celeron M 430 @ 1.73GHz; Unterstützte CPU Befehle: MMX, SSE, SSE2, SSE3, NX

Grafik: Mobile Intel 945 Express Chipset Family; Treiber Version: 8.15.10.2697

 

In Firefox 26.0 und Internet Explorer 11 ist Adblock Plus installiert.

"do-not-track" Anforderung wird geschickt. Cookies von Drittanbietern werden geblockt.

 

AntiVirus: AVG AntiVirus Free Edition 2014

Flash Player: 12.0.0.43

 

 

Huawei Mobil Connect E160...

... Firmware Version: 11.604.21.00.47

... Hardware Version: CD25TCPU

... API Version: 14API.11.13.01D

... Frequenzwahl: Alle Frequenzen

... Verbindungstyp: HSDPA/UMTS nur

... DNS-Einstellungen:

da der A1 DNS-Server mir sehr lahm erscheint, erfolgte eine Modifizierung auf den Google DNS Server...

> primär DNS: 8.8.8.8

> sekundär DNS: 8.8.4.4

 

NetBIOS über TCPIP Nein
DHCP Aktiviert Nein
IP Adresse 10.xx.xxx.xx
Subnetzmaske 255.255.255.255

 

 

Eine gründliche Datenträgerbereinigung bringt keine Verbesserung.

 

mfg.

 

 

 

Beiträge: 11.757
Kudos: 3.465
Lösungen: 524
Registriert: ‎18-12-2011

Betreff: Bfree "Breitband" Internet > Ladeprobleme bei bestimmten Webseiten

Hallo!


i-- schrieb: Tritt dieses Problem auch bei anderen Bfree Usern auf? :smileymad:

War gestern den ganzen Tag mit meinem B.free-Breitband im Internet und konnte nichts dergleichen feststellen. Auch einige soeben durchgeführte Tests verliefen zufriedenstellend. :smileyhappy:

 

Verwende Win XP Pro (MSE Vireschutz) & Win 7 Home Premium (avast! Virenschutz) - beide mit dem aktuellen Firefox. Datenstick: HUAWEI E3231.

 

Smiley Grüße.gif


________________________________________________________________________________________
Alle Formulierungen gelten für beide Geschlechter.


i--
Gastkommentator
i--
Beiträge: 3
Registriert: ‎16-06-2011

Betreff: Bfree "Breitband" Internet > Ladeprobleme bei bestimmten Webseiten

Hmm... grad is die Seite wieder mal gegangen. Woran kann das liegen, dass sie mal geht und mal nicht?

 

Ist mein Mobil Internet Stick technisch veraltert?[Huawei E160] Oder habe ich gar fehlerhafte Funkzellen in meiner Umgebung [Stadtgebiet]?:robotmad:

 

Wenn das Internet mal auffallend langsam wird, hilft oft nur die Verbindung zu trennen und nochmals zu verbinden.

 

Eine Internet Verfügbarkeits-Prüfung auf A1.net brachte folgendes Ergebnis für den Standort, wo der Mobil Internet Stick verwendet wird:

  • Internet bis max. 30 Mbit/s
  • mobiles Netz 4G/LTE
  • HD TV

Hat wer eine Idee, die zur Fehlerbehebung bzw. -findung beitragen könnte?

Beiträge: 11.757
Kudos: 3.465
Lösungen: 524
Registriert: ‎18-12-2011

Betreff: Bfree "Breitband" Internet > Ladeprobleme bei bestimmten Webseiten

[ Bearbeitet ]

i-- schrieb: Ist mein Mobil Internet Stick technisch veraltert?[Huawei E160]

Eindeutig ja.

 

Der E160 ist schon bald das 7. Jahr am Markt und bringt bei gutem Wind, also unter Laborbedingungen, maximal 3,6 Mb/s down zusammen. Würde Dir wirklich einen etwas moderneren Stick (zumindest HSPA+) empfehlen. Solche Sticks gibt´s neu und offen schon ab ~ € 25,-. :smileyhappy:


________________________________________________________________________________________
Alle Formulierungen gelten für beide Geschlechter.


Beiträge: 11.757
Kudos: 3.465
Lösungen: 524
Registriert: ‎18-12-2011

Betreff: Bfree "Breitband" Internet > Ladeprobleme bei bestimmten Webseiten

Kleiner Nachtrag zum Stick. Nachfolgend ein Vergleich der Ergebnisse eines ZTE MF626 (max. 3,6 Mb/s down) und eines HUAWEI E3231 (max. 21 Mb/s down).

 

 ZTE MF626

 

 HUAWEI E3231


________________________________________________________________________________________
Alle Formulierungen gelten für beide Geschlechter.


i--
Gastkommentator
i--
Beiträge: 3
Registriert: ‎16-06-2011

Betreff: Bfree "Breitband" Internet > Ladeprobleme bei bestimmten Webseiten

ganz beantwortet ist die Frage noch nicht...

 

... warum wird die Website erst angezeigt, wenn ich auf Verbindung trennen klicke? [davor nur weißer Bildschirm, gerade eben wieder gehabt]

Beiträge: 11.757
Kudos: 3.465
Lösungen: 524
Registriert: ‎18-12-2011

Betreff: Bfree "Breitband" Internet > Ladeprobleme bei bestimmten Webseiten

Also wenn Dir die Seite erst angezeigt wird, sobald Du die Verbindung trennst, hat´s auch irgendwas mit Deinem System. Was es da hat, da bin ich leider überfragt. :smileysad:


________________________________________________________________________________________
Alle Formulierungen gelten für beide Geschlechter.


A1 Support Community A1 Blog A1 Facebook Page @A1Telekom A1 YouTube Channel A1 auf Google+